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THỦ THUẬT WORD 2007 
 
 
 
 
 
 
 
 
 

BÀI 13 NGÀY 6.3.2011 ÚT BỈNH SOẠN VÀ SƢU TẦM 

 
LƢU VĂN BAƤ N TRƢƠƧ C KHI GOƤ  

 
CÁC BẠN KHI NHẬP VĂN BẢN VÀO WORD ĐƢỢC KHÁ LÂU , ĐAƧNH MAƧY ĐƢƠƥ C NHIÊƦU 

DÒNG NHƢNG BỔNG NHIÊN MÁY TÍNH VỤT TẮT . THÊƧ LAƦ  CÔNG TO I SINH RA RÂƧT BƢƥ C 
TƢƧ C ĐAƦNH NGÔƦ I GOƤ  LAƥ I . BẠN NÊN TẬP THÓI QUEN SAU ĐÂY ĐỂ TRÁNH TRƢỜNG HỢP 

TRÊN. 
 

1. ThiêƧt lâƥ p thơƦ i gian tƣƥ  đôƥ ng lƣu văn baƤ n: NhâƧp NuƧt Customize Access Toolbar ( Ở cuối các biểu 

tƣơƥ ng HaƦng trên cuƦng bên TraƧi cuƤ a Trang Word ) 
 
 

 
 

 
 
 

 
 

 
 
 

 
 

 
 
 

2. NhâƧp More Commands > Hiêƥ n ra BaƤ ng Word Options, Hàng: Save files in this format măƥ c điƥ nh 
là .docx khi baƥ n sƣƤ  duƥ ng Office Word 2007, chọn Word 97-2003 Document (*.doc ) nêƧu baƥ n 
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muôƧn cho NgƣơƦ i Nhâƥ n sƣƤ  duƥ ng Offi ce Word 2003 đoƥ c đƣơƥ c > ĐaƧnh dâƧu choƥ n trƣơƧc HaƦng 
Save AutoRecover information every vaƦ choƥ n 1 minutes > NhâƧp OK. 

 
 
 

 
 
 

 
 

 
 
 

 
 

 
 
 

 
 
 

 
 

 
 
 

 
3. Khi băƧt đâƦu goƤ  văn baƤ n, bạn gỏ từ đầu tiên > NhâƧp NuƧt Office > NhâƧp Save As vaƦ chiƤ  điƥ nh nơi 

lƣu. 
 

CÁC TÙY CHỌN CẦN THIẾT TRƢỚC KHI GỎ 
 
1.CHỌN ĐƠN VỊ TÍNH LÀ MILIMETERS 
 

 MơƤ  Word > NhâƧp Customize Quick Access Toolbar > NhâƧp More Commands > NhâƧp Advanced 

> ĐêƧn Muƥ c Display, hàng: Show Measurements in units of choƥ n Milimeters > NhâƧp Ok. 
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2.CHỌN NƠI LƢU CHỈ ĐỊNH  – CHỌN ĐỊNH DẠNG LƢU – CHỌN THỜI 
GIAN LƢU 
 

 NhâƧp Save > ĐêƧn Muƥ c Save Documents, hàng Default file location nhấp Nút Browse để chỉ 

điƥ nh nơi sẽ lƣu theo ý muốn của bạn. Theo măƥ c điƥ nh laƦ lƣu trong Documents. 
 Bạn cũng có thể chỉ định lƣu với định dạng *.doc khi choƥ n trong haƦng : Save files  in this 

format. 
 Bạn cũng có thể chỉ định mỗi phút tự động lƣu khi chịn 1 minutes trong haƦng : Save 

AutoRecover information every. 
 

3.BỎ VẠCH LĂNG QUĂNG MÀU ĐỎ 
 

 NhâƧp Proofing > Tại Mục When Correcting spelling and grammar in word, bỏ dấu chọn: Check 
spelling…- Mark grammar…- Check grammar…> NhâƧp Ok. 

 

4.ĐIƥ NH DAƥ NG LÊƦ CHO TRANG WORD 
 

 NhâƧp Menu Page Layout > NhâƧp Page Setup , chọn thẻ Margins > ThƣơƦng thiêƧt lâƥ p Top vaƦ 
Bottom khoaƤ ng 20-25mm vaƦ Left 30-35 và Right 15-20 mm.  

 ĐêƤ  dê ̃đoƧng tâƥ p, bạn nên chọn Mirror Margins trong Hàng Multiple pages. 

 MơƤ  theƤ  Page, chọn Page Size A4 > NhâƧp NuƧt Default > NhâƧp NuƧt Yes. 
 

5.CHỌN FONT- SIZE MĂƥ C ĐIƥ NH 
 

 Thẻ Home > NhâƧp Font > Chọn Font – Font Style – Size > NhâƧp NuƧt Default > NhâƧp Yes. 

 
 

 
 

 
 
 

 
 

 
 
 

 
 

 
 
 

 
 
 

 
 

 
 

6.CÁCH TẠO MỤC LỤC CHO VĂN BẢN 
 

 Vào Menu Home > Nhấp Nhóm Styles > NhâƧp NuƧt New Style đaƧy TraƧ i > Bạn đặt tên  và định 

dạng chữ > NhâƧp nuƧt Format đaƧy TraƧi > Chọn Numbering > Chọn Kiểu đánh số > NhâƧp Ok. 
NêƧu muôƧn điƥ nh nghiã môƥ t kiêƤ u mơƧi thi Ʀ nhâƧp vaƦo NuƧt: Define New Number Format. 
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 NhâƧp NuƧt Format lâƦn nƣƤ a > Chọn Paragraph đêƤ  thiêƧt lâƥ p canh lêƦ vaƦ choƥ n caƧch doƦng trong 
Spacing > NhâƧp Ok. Bạn thử nghiệm lại. 

 Có nhiều tùy chọn trong Mục Format, bạn nên chọn theo ý muốn của bạn. 
 Bạn có thể nhấp Phải lên Heading 1 – 2 - 3 > Chọn Modify rồi chọn theo yƧ muôƧn. 

 

7.RESIZE TRANG WORD CHƢƧ A HIƦNH 
 

TRANG WORD NAƦY SAU KHI CHOƥ N MENU INSERT ĐÊƤ  CHEƦN HIƦNH VAƦO COƧ DUNG LƢƠƥ NG GÂƦN 5 MB. 

CÂƦN THU NHOƤ  DUNG LƢƠƥ NG ĐÊƤ  GƠƤ I ĐI MAƦ KHÔNG MÂƧT CHÂƧT LƢƠƥ NG ? CÁCH LÀM NHƢ SAU:  
NHÂƧP PHAƤ I LÊN 1 HÌNH > CHỌN FORMAT PICTURE > NHÂƧP TAB PICTURE > NHÂƧP NUƧT COMPRESS 

> CHỌN ALLPICTURES IN DOCUMENT > CHỌN WEB /SCREEN ( NÊƧU MUÔƧN GIAƤ M NHIÊƦU ) HOĂƥ C 
PRINT > OK > APPLY > OK > NHÂƧP NUƧT SAVE .BÂY GIƠƦ  TRANG WORD NAƦY CHIƤ  COƦ N 150 KB MAƦ 
CHÂƧT LƢƠƥ NG NHƢ TRƢƠƧ C 

 
 
 

 
 

 
 
 

 
 

 
 
 

 
 

 
 
 

 
 
 

 
 

 
 

 

8.CÁCH XEM CÁCH TRANG WEB BỊ KHÓA TRONG WIN 7 
 
 
 
 
 
 

 
1. NhâƧp BiêƤ u Tƣơƥ ng Hi Ʀnh Tivi đaƧy PhaƤ i maƦn hi Ʀnh > NhâƧp lên: Open Network and Sharing Center 

> NhâƧp Local Area connection > NhâƧp Properties > NhâƧp Internet Protoc ol Inversion 4 

(TCP/iPV4) . 
2. Ra BaƤ ng Internet Protocol Inversion 4 (TCP/Ipv4), chọn Tab General >  Chọn Obtain and IP 

address automatically vaƦ choƥ n Use the Following DNS Server Addressses > Hàng Preferred 
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DNS Sever nhâƥ p: 8.8.8.8 (Hoăƥ c 208.67.222.222) và Hàng Alternete DNS Server nhập : 8.8.4.4 
(Hoăƥ c 208.67.220.220) > NhâƧp OK. 

 
 
 

  
 

 

 
 

 
 
 

 
 

 
 
 

 
 
 

 
 

 
 
 

 
 

 
 

9.RESIZE VAƦ  GƠƤ I HIƦNH HAƦNG LOAƥ T 
 
BÀI VIẾT NÀY HƢỚNG DẪN CHO CÁC BẠN RENAME HÀNG LOẠT HÌNH VÀ TỰ ĐỘNG RESIZE HÌNH 

ĐỂ GỞI ĐI MÔƥ T LÂƦN ĐƢƠƥ C NHIÊƦU HIƦNH. MUÔƧN LAƦM ĐƢƠƥ C ĐIÊƦU NAƦY BAƥ N PHAƤ I CAƦI ĐĂƥ T 
OUTLOOK EXPRESS 2003 HOĂƥ C 2007 CÀI ĐẶT WIN XP HAY WIN7. TRONG VI Ƨ DUƥ  DƢƠƧ I ĐÂY UƧT 
BỈNH ĐANG SỬ DỤNG OUTLOOK EXPRESS 2007 VÀ WINDOWS 7. 

 
1. CHÈN HÌNH VÀO MÁY TÍNH: Các Hi Ʀnh baƥ n đa ̃chuƥ p coƧ thêƤ  coƧ dung lƣơƥ ng râƧt cao tƣƦ  2-5 MB 

môĩ hi Ʀnh. Xem hƣơƧng dâñ chi tiêƧt taƥ i: http://goo.gl/A32Ej 
2. RENAME HAƦNG LOAƥ T: NhâƧp Phi Ƨm Windows vaƦ Phi Ƨm E đêƤ  mơƤ  caƧc ÔƤ  trong MaƧy Vi Ti Ƨnh > ĐêƧn 

nơi đa ̃lƣu hi Ʀnh câƦn gơƤ i > NhâƧp Phi Ƨm Ctrl vaƦ Phi Ƨm A đêƤ  choƥ n tâƧt caƤ  >NhâƧp PhaƤ i lên Hi Ʀnh đâƦu 

tiên > Chọn Rename. 
 Lâƥ p tƣƧc caƧc Hi Ʀnh đa ̃đôƤ i tên haƦng loaƥ t theo qui điƥ nh cuƤ a baƥ n đa ̃nhâƥ p: 

3. GƠƤ I HIƦNH HAƦNG LOAƥ T BĂƦNG EMAIL: 
 

Chƣơng Tri Ʀnh Win 7 cho pheƧp baƥ n gơƤ i đi haƦng loaƥ t hi Ʀnh (Nên giơƧi haƥ n môĩ lâƦn gơƤ i khoaƤ ng 20-
30 Hình để Ngƣời Nhận không chờ lâu) vơƧi điêƦu kiêƥ n trƣơƧc đoƧ baƥ n đa ̃caƦi đăƥ t Chƣơng Tri Ʀnh 
gơƤ i thƣ OutLook Express 2007 trong Bôƥ  Microsoft Office 2007 (Có thể bằng Outlook Express 

2003 trong Bôƥ  Microsoft Office 2003 cũng đƣợc). Cách làm nhƣ sau: 
 

 Bạn chọn 20 Hình > NhâƧp PhaƤ i lên chuƧng > Chọn Send To > Bâƥ t ra Menu con, chọn 
Mail recipient. 

 Ra BaƤ ng Attach Files, nhâƧp xôƤ  xuôƧng chọn kích cở Hình ( Bạn chọn kích cở càng nhỏ thì 
Hình nén lại sẽ càng ít dung lƣợng để gởi nhanh và nhận nhanh) > NhâƧp NuƧt Attach đêƤ  

các hình này sẽ đƣợc gởi kèm theo Thƣ của bạn > Ra cƣƤ a sôƤ  tiêƧp theo chaƥ y neƧn caƧc 
hình laƥ i râƧt nhanh. 

http://goo.gl/A32Ej
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 Hiêƥ n ra Giao diên Hôƥ p thƣ, bạn Nhập địa chỉ ngƣời nhận – Nhâƥ p Subject – DƣơƧi đoƧ laƦ 

danh saƧch liêƥ t kê caƧc Hi Ʀnh đa ̃đƣơƥ c neƧn laƥ i theo ki Ƨch thƣơƧc maƦ baƥ n đa ̃choƥ n –Nhâƥ p nôƥ i 
dung câƦn gơƤ i trong Ô trôƧng lơƧn . Xong, nhâƧp nuƧt Send đêƤ  gơƤ i đi. Bạn có thể xóa nội 

dung do chƣơng tri Ʀnh liêƥ t kê bên dƣơƧi. 
 

10.CÁCH NÉN BÀI VIẾT KHI CÓ CHÈN NHIỀU HÌNH MINH HỌA 
 
KHI BAƥ N TAƥ O MÔƥ T BAƦI VIÊƧT HƢƠƧNG DẪN COƧ NHIÊƦU HIƦNH MINH HOƥ A CHEƦN TRONG NÔƥ I DUNG BAƦI 

VIÊƧT, CÁC HÌNH NÀY SẼ LÀM TĂNG DUNG LƢỢNG BÀI VIẾT MỘT CÁCH CÁCH ĐÁNG KỂ. VÍ DỤ BÀI 
NÀY CÓ 4,82 MB DUNG LƢƠƥ NG KHI CHƢA NEƧN HIƦNH MINH HOƥ A. 
 

1. NhâƧp PhaƤ i lên môƥ t hi Ʀnh Minh hoƥ a bâƧt kyƦ > Chọn Format Picture > NhâƧp Tab Picture > NhâƧp 
Nút Compress > Chọn All Picture in Document > NhâƧp Ok > NhâƧp Apply > NhâƧp Ok. 

2. TâƧt caƤ  caƧc Hi Ʀnh Minh hoƥ a đa ̃đƣơƥ c neƧn laƥ i , nhâƧp NuƧt Save đêƤ  lƣu thay đôƤ i .GiơƦ dung lƣơƥ ng chiƤ  
còn 1,36 MB. NêƧu choƥ n Web/Screen thi Ʀ caƦng nén nhiều hơn nửa. 
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16.GHI DIA DVD VIDEO BĂNG CHƢƠNG TRÌNH NERO 7 PREMIUM 
 
     I.GHI DIƤ A VIDEO 

 
 Bạn đã Copy 1 Dỉa Dvd Video vào Máy Tính, bây giơƦ câƦn Copy ra DiƤ a DVD đêƤ  haƧt đâƦu maƧy.Bạn 

mơƤ  Chƣơng Tri Ʀnh Nero, chọn Nero Express Exsentials > Chọn Videos/Pictures > Chọn DVD - 

Video Files > NhâƧp Add > ĐêƧn nơi đa ̃lƣu diƤ a DVD > NhâƧp lên > Hiêƥ n ra nôƥ i dung > Chọn hết các 

Files > Open > Close > Next > Hàng Current Recorder chọn tên Ổ dỉa ghi > Bỏ dỉa DVD TrăƧng 

vào Ổ ghi này > NhâƧp nuƧt giƣ̃a ơƤ  meƧp bên TraƧi đêƤ  mơƤ  cƣƤ a sôƤ  mơƧi > Hàng Writing Speed chọn tốc 

đôƥ  ghi thâƧp nhâƧt > Number of copies nhâƥ p sôƧ lƣơƥ ng diƤ a câƦn ghi > Hàng Disc name nhập tên > 

NhâƧp nuƧt Burn. 

 MơƤ  Chƣơng Tri Ʀnh Nero > Côƥ t TraƧi trên cuƦng choƥ n DVD hoăƥ c VCD > DƣơƧi đoƧ choƥ n DVD- Video > 
NhâƧp NuƧt New > Côƥ t thƣƧ 3 nhâƧp lên Video_TS > Hiêƥ n ra nôƥ i dung trong Côƥ t thƣƧ 4 > Chọn hết nội 

dung naƦy vaƦ rê qua Côƥ t thƣƧ 2 > NhâƧp NuƧt Burn > Chọn tốc độ Ghi dỉa và nhập sdố ;ƣợng dỉa cần 
ghi > NhâƧp NuƧt Burn. 

 

II.GHI DIƤ A DATA DVD  
 

1. ChuâƤ n biƥ : Môĩ Softwares đƣơƥ c chƣƧa trong 1 Folder Con , các Folders Con này đƣợc lƣu trong 

1 Folder Cha > Bỏ Dỉa DVD Trắng vào Ổ Ghi. 

2. Chạy Chƣơng Trình Nero 7 Premium: Hiêƥ n ra CƣƤ a sôƤ  New Compilation, nhâƧp NuƧt New Express 

3. Ra CƣƤ a sôƤ  Nero Express, nhâƧp Data DVD 

4. Ra CƣƤ a sôƤ  tiêƧp theo, nhâƧp NuƧt Add bên PhaƤ i > Đên nơi đa ̃Lƣu Folder Cha, nhâƧp lên Folder 

Cha, hiêƥ n ra caƧc Folder Con > Chọn hết các Folder Con > NhâƧp NuƧt Add > ChơƦ vaƥ ch xanh 

chạy xong nhấp nút Close cửa sổ này lại. 

5. Vạch màu xanh hiển dung lƣợng Dỉa sẽ ghi, nhâƧp NuƧt Next. 

6. Ra CƣƤ a sôƤ  tiêƧp theo, nhâƧp nuƧt muƤ i tên taƥ i meƧp TraƧi Giƣ̃a > Hiêƥ n ra CƣƤ a sôƧ bên TraƧi, hàng 

Writing speed choƥ n tôƧc đôƥ  ghi tƣƦ  6 x đêƧn 16 x (NêƧu choƥ n cao hơn nƣƤ a khi ghi dê ̃biƥ  lôĩ) – 

Hàng Current Recorder chọn tên Ổ Dỉa Ghi – Hàng Disc name nhập tên Dỉa – Hàng Number of 

copies nhâƥ p sôƧ lƣơƥ ng diƤ a câƦn ghi > NhâƧp NuƧt Burn. 

7. NêƧu muôƧn taƥ o Nhañ thi Ʀ nhâƧp lên Create Covers and Labels, vạch xanh chạy đủ 100% thì Ổ 

Dỉa sẽ tự động đƣa mâm dỉa ra ngoài > Bạn lấy dỉa đã ghi xong ra ngoài và để dỉa DVD Trắng 

mơƧi vaƦo ÔƤ  Ghi, đoƧng ÔƤ  Ghi laƥ i đêƤ  chƣơng tri Ʀnh tƣƥ  đôƥ ng tiêƧp tuƥ c ghi. 

8. KiêƤ m tra: ĐêƤ  kiêƤ m tra DiƤ a DVD Data maƦ baƥ n vƣƦ a ghi xong coƧ kêƧt quaƤ  hay không băƦng caƧch 

bạn bỏ dỉa vào Ổ Đọc > NhâƧp caƦi đăƥ t môƥ t chƣơng tri Ʀnh bâƧt kyƦ > NêƧu chƣơng tri Ʀnh chaƥ y caƦi 

đăƥ t suông se ̃tƣƦ  đâƦu đêƧn cuối là bạn đã ghi dỉa DVD Data thành công. 

 

III.CÁCH TẠO FILE IMAGE 
 

1. Bỏ Dỉa DVD Chƣơng Trình WINDOWS vào Ổ Đọc. 
2. Chạy Chƣơng Trình Nero 7, ra Bảng New Compilation, nhấp nút Nero Express. 

3. Ra Bảng Nero Express, Bên Trái nhấp Nút Image,Project, Copy > Bên Phải nhấp Copy Entire 
DVD 

4. Ra Bảng tiếp theo, Hàng Source drive chọn tên Ổ Dỉa đã bỏ Dỉa Chƣơng Trình Windows vào , 
Hàng Destination drive chọn: Image Recorder > Nhấp Nút Copy 

5. Ra Bảng Save File, chọn nơi lƣu File Image là Desktop > File name , nhập: windows7 > Định 

dạng mặc định là .nrg > Nhấp Nút Save. 
6. Ra Bảng tiếp theo, Chƣơng trình đang tiến hành Copy để tạo File Image: 

7. Khi Tạo hoàn tất, hiện ra thông bào này, nhấp OK: 
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8. Ra Desktop, bạn đã thấy File Image vừa tạo, nhấp Phải lên nó, chọn Properties, hiện ra các 
đặc tính: 

 

IV.CÁCH GHI RA DỈA DVD FILE IMAGE 
 

1. Chạy Chƣơng Trình Nero > Nhấp Nút Nero Express. 
2. Ra Bàng Nero Express, Cột Trái nhấp Image, Project, Copy > Khung Bên Phải nhấp Disc 

image or Saved Project. 
3. Ra Bảng Open, đến nơi đã lƣu File Image của Chƣơng Trình Windows, nhấp lên File này > 

Nhấp Nút Open 

4. Ra bảng Nero Express, Hàng Current recorder chọn Ổ Dỉa Ghi để bỏ Dỉa DVD Trắng vào  
(Nếu là Win Vista hoặc Win 7) > Nhấp Nút Burn. 

5. Ra bảng tiếp theo đang tiến hành ghi dỉa. Thời gian nhanh hay chậm tùy thuộc vào Máy Tính 

và Dỉa mua. 
6. Sau khi ghi hoàn tất sẽ hiện ra thông báo, nhấp nút OK > Hiện ra Trang kế tiếp 

7. Muốn ghi tiếp Dỉa thứ 2 bạn bỏ dỉa DVD trắng vào Ổ đã Ghi > Nhấp Burn same project again 
> Nhấp nút Next. 

8. Ra trang tiếp theo, nhấp Nút Burn  

 

17.CONVERT VNI SANG UNICODE VAƦ  NGƢƠƥ C LAƥ I 
 

1. Vào: http://goo.gl/xtGAI 

2. Copy Trang ,doc coƧ điƥ nh daƥ ng VNI > Paste vaƦo Khung trôƧng 
3. NhâƧp TheƤ  TO UNICODE > Đa ̃thâƧy Khung TrôƧng hiêƥ n văn baƤ n daƥ ng Unicode. 
4. Copy vaƦ Paste vaƦo Trang Word . 

 

18.KHÔNG CHO WIN 7 UPDATE 
 
 
 

 
 

 
 
 

 
 
Start > Control Panel > System and Security > Windows Update > Qua côṭ Trái nhấp Change Settings 
> Nhấp xổ xuống choṇ Never check for Update (not recommended) và hủy các dấu chọn ở dưới. 
 

19.TẠO ICON CHO FOLDER TẠI DESKTOP  
 
 
Bạn có 1 Folder taị Desktop, bạn cần tạo 1 biểu tượng thay thế cho biểu tượng màu vàng nhàm chán 
sẵn có đồng thời để dễ dàng phân biêṭ cới các Folder khác. Bạn hãy thực hiện từng bước đơn giản 
sau đây ( Áp dụng cho WN 7): Nhấp Phải lên Folder này > Chọn Properties > Nhấp Tab Customize > 
Chọn Change Icon > Chọn 1 biểu ượng > Nhấp OK > Nhấp Apply > Nhấp Ok > Đã thấy Folder với 
biểu tượng vừa choṇ. 
 

20.TẠO ICON CHO 1 SHORTCUT  TAƥ I DESKTOP  
 

 Tạo Shortcut tại Desktop: Nhấp Phải màn hình > Chọn New > Chọn Shortcut > Hàng Type 

Location of Item dán Link của Trang Web cần mở > Nhấp Next > Nhấp Finish > Đã hiêṇ ra 1 

Shortcut taị Desktop, khi baṇ nhấp lên Shortcut này sẽ hiêṇ ra Trang Web cần mở.  

http://goo.gl/xtGAI
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 Đổi Biểu tượng: Biểu tượng này đa số đều có hình quả cầu, bạn cần chọn 1 biểu tượng khác 

để dễ phân biệt.NHấp Phải lên nó > Chọn Properties > Chọn Change Icon > Nhấp Nút 

Browse > Rê Thanh trượt xuống > Chọn Shell32.dll > Nhấp Nút Open > Chọn 1 biêụ tượng > 

Ok > Nhấp Apply > Nhấp Ok > Nhấp Phím F2 để Rename lại 

 

 

21.Đóng Băng Máy Tính  
 
 
 

 
 

 
 
 

 
 

 
 
 

 
 

 
 
 

 
Giữ lại toàn bộ dữ liệu, thông tin cài đặt, xác lập hệ thống tại một thời điểm lúc máy tính ổn định 
nhất. Khởi động lại, máy tính sẽ trở lại thời điểm đã chọn. Download một trong những phần mềm hay 
nhất:Shadow Defender 1.0.7z (832.21 KB): http://goo.gl/KI885 

 

Shadow Defender là công cụ an ninh và bảo vệ riêng tƣ dễ sử dụng của PC/laptop tốt nhất cho hệ 
điều hành Window. Nó cung cấp một cách tuyệt vời để ngăn chặn những thay đổi không mong muốn 
hay có hại của PC/laptop của bạn.Với Shadow Defender Bạn có thể chạy hệ thống trên một môi 

trƣờng ảo, gọi là Shadow Mode. Mọi tấn công sẽ chỉ đc thực hiện trên môi trƣờng ảo, không phải ở 
môi trƣờng thật. Nếu bị tấn công, tất cả những gì bạn cần là khởi động lại hệ thống. Sau khi reboot, 

hệ thống của bạn sẽ đc khôi phục lại nguyên trạng, tức là chƣa bị tấn công. Đồng thời, bạn có thể 
lƣu các file mà mình chọn vào môi trƣờng thật Các tính năng :Ngăn ngừa các virus chƣa biết hay các 
virus của tƣơng lai.Bảo vệ hiệu quả riêng tƣ của bạn.Loại bỏ các yếu tố làm hệ thống nặng nề và 

tăng giá trị sử dụng cho PC/laptop.Lƣớt internet an toàn.Dịch bởi rabbit90 – softvnn 
 

Ngoài ra còn có những phần mềm khác: 
Deep Freeze Bản 6.3 :Deep_Freeze_62587.exe  (3.98 MB): http://goo.gl/t6nxo 
PowerShadow 2.6.0511.rar (2.28 MB): http://goo.gl/LIui8 

Returnil Virtual System Premium 2008.rar (2.35 MB): http://goo.gl/3APIq 

 

22.TẠO BOOKMARKS TRONG CHROME (14.10.2010) 
 
NhâƧp CaƧi KhoƧa goƧc PhaƤ i trên cuƤ a Tri Ʀnh Duyêƥ t Chrome > Chọn Bookmark manager > NhâƧp xôƤ  xuôƧng 

của Organize > Chọn Import bookmark > ĐêƧn nơi đa ̃lƣu Bookmark, nhâƧp choƥ n  > NhâƧp Open > Côƥ t 
Trái đã hiện ra danh sách liệt kê của Bookmark vừa chọn và Tab BookMark Manager phía trên bên 

Trái > NhâƧp Tab Google kêƧ bên đêƤ  trơƤ  laƥ i maƦn hi Ʀnh trƣơƧc đoƧ nêƧu trƣơƧc đoƧ baƥ n đa ̃taƥ o Google.com.vn 
làm Trang Chính cho Trình Duyệt Google Chrome. 
 

 

http://goo.gl/KI885
http://goo.gl/t6nxo
http://goo.gl/LIui8
http://goo.gl/3APIq
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23.EXCEL TẠO NGÀY THÁNG NĂM 
 
Muốn có 01/10/2010, sau đó giữ Phím Alt rê xuống tạo các ngày tiếp theo:  Bạn nhấp mủi tên chỉ 
xuống của Font hoặc Alignmeny hoặc Number > Hiện ra HT Format Cells, chọn Custom > Trong mục 
Type nhập: dd/mm/yyyy > Đã hiện ra Preview trong Sample > Nhấp Ok > Sau đó nhập ngược tháng 
trước ngày là 10/01/2010 nhưng khi nhấp phím Enter nó hiện ra đúng 01/10/2010  > Chọn Ô này và 
giữ Phím ALT rê xuống dưới bạn sẽ tạo các ngày tiếp theo. Suy ra bạn có thể dùng Custom trong các 
trường hợp khác. Excel chỉ đáp ứng kết quả mong muốn khi bạn nhập đúng cú pháp qui định của 
Excel mà thôi. 

   

 

 

 

 

 

 

 

 

 

 

 

24.Tắt chức năng tự động kiểm tra chính tả và kiểm tra ngữ 
pháp của các chƣơng trình trong bộ Office  

  
Ngoại trừ Microsoft Office Access, Microsoft Office Excel, và Microsoft Office Project, và Microsoft 
Outlook 2000 không có chức năng tự động kiểm tra chính tả hay tự động kiểm tra ngữ pháp, các 
chương trình khác của Office đều có tính năng này. Nhưng những đường ngoằn ngoèo bên dưới 
những dòng văn bản ấy lại gây khó chịu với nhiều người. Vì vậy, nếu muốn bỏ chúng đi, bạn có thể 
thực hiện như sau: 

 
Word 2007 

1.Nhấp trái chuột vào > Word Options. 

2.Click Proofing. 

3.Bỏ chọn ở trước dòng chữ Check spelling as you type. 

4.Bỏ chọn ở trước dòng chữ Check grammar as you type. 

Outlook 2007 

1.Vào menu Tools > Options > Spelling > Spelling and AutoCorrection. 

2.Bỏ chọn ở Check spelling as you type. 

3.Bỏ chọn ở Check grammar as you type. 

PowerPoint 2007 

http://www.nguyentri.info/index.php?option=com_content&view=article&id=1875:tt-chc-nng-t-ng-kim-tra-chinh-t-va-kim-tra-ng-phap-ca-cac-chng-trinh-trong-b-office-&catid=61:th-thut-office&Itemid=61
http://www.nguyentri.info/index.php?option=com_content&view=article&id=1875:tt-chc-nng-t-ng-kim-tra-chinh-t-va-kim-tra-ng-phap-ca-cac-chng-trinh-trong-b-office-&catid=61:th-thut-office&Itemid=61
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1.Nhấp trái chuột vào > PowerPoint Options. 

2.Click Proofing. 

3.Bỏ chọn ở Hide spelling erros 

4.Bỏ chọn ở Check spelling as you type 

InfoPath 2007, OneNote 2007, Publisher 2007, SharePoint Designer 2007, và Visio 2007 

1.Vào menu Tools > Spelling > Spelling Options. 

2.Bỏ chọn Hide spelling erros 

3.Bỏ chọn Check grammar as you type 

 

Word 2003, Word 2002 và Word 2000 
1.Vào menu Tools > Options > Spelling & Grammar  

2.Bỏ chọn ở Check spelling as you type 

3.Bỏ chọn ở Check grammar as you type 

 

Outlook 2003 và Outlook 2002 
1.Tạo mới một bức thư 

2.Vào menu Tools > Options > Spelling & Grammar 

3.Bỏ chọn ở Check spelling as you type 

4.Bỏ chọn ở Check grammar as you type 

 

PowerPoint 2003, PowerPoint 2002 và PowerPoint 2000 

1.Vào menu Tools > Options > Spelling and stype 

2.Bỏ chọn ở Hide spelling errors 

3.Bỏ chọn ở Check spelling as you type 

 

Publisher 2003 
1.Vào menu Tools > Spelling > Spelling Options 

2.Bỏ chọn ở Hide spelling errors 

3.Bỏ chọn ở Check spelling as you type 

 

FrontPage 2003, FrontPage 2002 và FrontPage 2000 
1.Vào menu Tools > Page Options > General 

2.Bỏ chọn ở Hide spelling errors 

3.Bỏ chọn ở Check spelling as you type 

 

OneNote 2003 
1.Vào menu Tools > Options > Spelling 

2.Bỏ chọn ở Hide spelling errors 

3.Bỏ chọn ở Check spelling as you type 

 

InfoPath 2003 

1.Vào menu Tools > Options > Spelling  

2.Bỏ chọn ở Hide spelling errors 

3.Bỏ chọn ở Check spelling as you type 

 

25.FIREFOX KHÔNG LƢU CÁC ACCOUNTS ĐĂNG NHẬP 
 
Tools > Options > Privacy > Nhấp Clear hostory when FireFox closes > Bỏ dáu chọn Cookies và 

Active Logins . 
 

26.TẠO TRANG WEB BẰNG TRANG WORD 
 

Khi bạn tạo Trang Web bằng Word bằng cách nhấp Nút Office > Chọn Save As > Chọn Other 
Formats > Ra Bảng Save As, bạn chọn nơi lƣu File này (Ví dụ: Desktop) - Đặt tên trong Hàng File 
Name - Chọn định dạng là Web Page > Nhấp nút Save . Trang Web hiện ra với Hình và chữ không có 
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trật tự nhƣ bản Word. Để Trang Web xuất hiện giống nhƣ Trang Word bạn phải chỉnh vị trí Hình 
trƣớc khi tạo Trang Web bằng cách: CHO HÌNH XUỐNG 1 DÒNG là xong. 

 
Bỏ vạch đỏ dƣới chữ:  
 

Nút Commands > Proofing > Mục When correcting spellings and grammar in Word, bỏ chọn tất cả. 
Để khi bạn nhập Công Thức sẽ không bị báo lỗi :  

 

Chọn mặc định cho ACCESS 2007 : Nhấp Start > Nhấp Control Panel >  Nhấp Regional and 
Language >  Tab Regional Options  , nhấp Nút Customize >  Đang chọn Tab Number , Hàng 

Decimal Symbol đang chọn mặc định là dấu (.) và Hàng Digit Grouping Symbol đang chọn 
mặc định là (;) . Bạn cứ giữ nguyên nhƣ vậy và nhấp OK .  

 

 
 

 
 
 

 
 
 

 
 

 
 
 

 
 

 
 
 

 
 

 
 
 

 
 
 

Để khi bạn nhấp Nút thực thi không hiện ra kết quả : Bạn phải  
 

 Nhấp Nút Options của Khung Security Warning  
 

 

 Chọn Enable This Content > Nhấp Ok . 
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27.CÁCH TẠO HEADER VÀ FOOTER ĐƠN GIẢN  
 
TẠO HEADER : 
 

1. Mở Word 2007 > Menu Page Laout > Nhấp xổ xuống của Page Setup > Tab Layout > Hàng 

From Edge , chọn Header và Footer là 0,1” ( Tùy chọn ) > Ok . 

2. Menu Insert > Nhóm Header & Footer , nhấp xổ xuống > Chọn Top Page  > Chọn Plain 

Number 3 , đã có số 1 góc Phải Trên > Nhấp Con trỏ tại góc Trái Trên , nhập văn bản vào > 

Định dạng lại chúng > Enter . 

3. Giữ Shift > Nhấp Phím Vạch dƣới , vạch 1 vạch dài từ Trái qua Phải > Nhấp Nút Save > Đặt 

tên > Save . 

 

 
 
 

 
 

 
 
 

TẠO FOOTER : 
 

1. Menu Insert > Nhóm Header & Footer , chọn Footer >  Bôi đen Type Text tại đáy Trái > Nhập 

văn bản vào > Di chuyển con trỏ đến góc đáy Phải > Nhập văn bản  

2. Định dạng lại chúng > Save . 
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28.RÚT GỌN LINK GOOGLE : 
 
Sử dụng addon cho Firefox có tên là goo.gl lite. Sau khi cài đặt, thì ta click chuột phải vào firefox 
toolbar chọn Customize > Sau đó kéo biểu tƣợng của goo.gl lite ra ngoài toolbar. Mỗi lần muốn tạo 
link rút gọn chỉ việc click vào biểu tƣợng của goo.gl lite, và đƣờng link sẽ đƣợc lƣu vào clipboard.  

 

29.DỒN 2 DVD VÀO 1 
 
Chép Video_TS của Disc 1 và Disc 2 vào Máy Tính > Đât tên Disc 1 và Disc 2 > Nhấp Shortcut 

StarSmart > Trên cùng chọn CD/DVD > Chọn BackUp > Chọn Copy Multilpe DVD – Video Movies To 
One > Import Files > Đến nơi lƣu Folder Disc 1 > Trong Mục Main Movie , chọn Title > Nhấp Nút Add 
Tiltle . 

Tiếp tục các bƣớc trên chọn Folder Disc 2 > Nếu thấy vạch Đỏ lố dung lƣợng dỉa , nhấp Nút 
Satrt/End để cắt bỏ phần không quan trọng bằng cách rê nút gạt cho từng Disc > Ok > Thấy vạch 

xanh nằm trong giới hạn dỉa 4,456 MB > Next > Nhấp nút Browse chỉ định nơi lƣu > Nhấp Burn > 
Tiến hnah2 Encoding . 
 

30.IN 2 MẶT  
Page Setup > Thẻ Margins > Nhấp xổ xuống , chọn Mirror Margins 

 
 

31.TẠO FILE ISO KHI KHÔNG GHI DỈA ĐƢỢC  
 
Khi không ghi đƣợc dỉa thì tạo File ISO bằng Chƣơng trình UltraISO . Mở File bằng cách chọn bên Cột 

Trái dƣới > Hiện ra File bên Phải > Rê đẩy lên trên > File > Save As > Chọn nơi lƣu > Tiến hành tạo 
File Ảnh . Có thể tạo File nén để khi Scan Virus nó không vạt đầu File . 

 

32.BỐ CỤC CHO TRANG BLOGGER 
 

Mở HTML để chỉnh sửa : Width 78 % cho Bài Viết  và 19 % cho Cột Links . Đã chọn lựa 2 con số này 
là Trang sẽ đẹp vừa khít . Bài viết có Width 700 Pixels . 

 

33.TẮT TÍNH NĂNG TỰ ĐỘNG KIỂM TRA CHÍNH TẢ CỦA 
WORD 2007  

Nút Office > Word Options > HT Options , chọn Mục Proofing > Đến Phần When Correcting Spelling 
and Grammar in Word > Xóa dấu chọn trƣớc 3 Mục : Check Spelling as you type  ( Kiểm tra chánh tả 
khi đang gỏ ) – Mark grammar error as you type ( Dánh dấu đoạn văn sai văn phạm khi đang gỏ ) – 

Chek grammar with spelling ( Kiểm tra văn phạm với chánh tả ) > Ok . 

34.CÀI PS CS4  

Cháu đã cài thành công Cs4 sau khi vào Program Files  > Common File > Adobe > Adobe PCD > 
Cache và xóa file cache.db . 

HƢỚNG  DẪN CÀI ĐẶT CỦA LAMBA 
1. Truoc khi cai dat ban can phai mo cac file .txt de co thong tin ve cdkey hoac serial 

number. 

2. Dia game/software hien nay hau het deu co file crack nam trong thu muc crack / patch / 
fix... 

https://addons.mozilla.org/en-US/firefox/addon/55308
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3. Sau khi cai dat ban chi can copy tat ca cac file va thu muc (neu co) nam trong thu muc 
crack cua dia cd/dvd vao 

c:\program files\... ( thu muc chua game/software vua cai dat tren o cung ) -> chon yes 
khi may hoi co muon overwrite, replace ( chep de ) 

4.  Luu y: Neu ban cai game/software vao thu muc khac hay o D thi ban phai copy crack 

vao noi do. Chung toi khuyen ban nen luon cai dat vao duong dan do may tao san tren o 
C. 

5. Doi voi nhung dia crack bang FlexLM (license manager-thong thuong rat kho crack) thi 

ban phai tu lam. Chung toi chi dam bao dia cai tot 100%. Neu ban khong crack duoc thi 
co the nho thay co hay ban be giup do. Chung toi khong chiu trach nhiem huong dan 

hay cai dat giup ban duoc. Bat mi: muon cai FlexLM ban phai co card mang (network 
adapter) va dung notepad xem file huong dan bang tieng Anh trong dia (thong thuong la 
file .txt hay .nfo). 

6. Neu ban khong cai duoc hay gap bat cu truc trac nao ve dia xin lien he truc tiep voi noi 
ban da mua dia chu khong phai cua hang Lamba. Chung toi chi chiu trach nhiem voi dia 

do chinh cua hang ban ra. Xin cam on. 
7. Hinh bia hay list cua dia thuong duoc dat trong file picture.doc. Neu ban co may in co 

the dung hinh nay de lam cd/dvd cover. 

8. Neu co nhu cau ve Game va Software moi hay dien thoai cho chung toi LAMBA 9255825 
- 0908763763 - 0903951321 

35.CHỌN FONT – SIZE MẶC ĐỊNH TRONG EXCEL 

Nút Office > Ecxel Options > Popular > Hảng Use This Font chọn Times New Roman – Hàng Font 
Size chọn 11 hoặc 12 > Ok > Restart . 

36.NHẬP SỐ TRONG EXCEL CÓ SỐ 0 ĐỨNG ĐẦU 

Thông thƣờng khi bạn nhập liệu bằng các con số có số 0 đứng đầu nhƣ : 0123456789 thì khi Enter , 

Excel sẽ làm biến mất số 0 . Muốn không bị biến mất số 0 , trƣớc khi nhập bạn nhấp Phím („) sau đó 
tiếp tục nhập số bình thƣờng xong Enter . Số 0 vẫn hiện diện trƣớc dãy số . 

37.TẠO ICON CHO TRANG WEB ƢA THÍCH  

Mục đích bạn tạo 1 Icon tại Desktop để khi nhấp lên nó hiện ra Trang Web mà bạn thƣờng vào xem 
không cần phải đi nhiều bƣớc mới đến Trang Web đó . 

 
TẠO ICON : Copy Link của Trang Web > Nhấp Phải lên Desktop > New > Shorcut > Next > Finish .  

XEM ICON : Đã có 1 Shortcut tại Desktop , nhấp lên nó > Hiện ra Trang Web . Nhƣng Icon này 
không đẹp , bạn muốn 1 Icon khác . 
ĐỔI ICON  KHÁC : Nhấp Phải lên nó > Properties > Change Icon > Browse > My Computer > Ổ C > 

Windows > system32 > shell32.dill > Chọn 1 Icon > Ok > Apply > Ok . 
 

38.CHỮ RỜI RẠC  

Mủi tên xổ xuống > More Command > Advanced > Mục Cut-Copy-and Paste > Bỏ chọn Smart 

Cut and Paste . 

39.DOWNLOAD CODEC  

Codec giúp cho bạn có thể đọc đƣợc tất cả các File Multimedia . Vào Codec > Cột Trái chọn K-Lite 

Codec Park > Nhấp lên Download K-Lite Codec Pack > Nhấp Hàng đầu tiên để Download về .  
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____________________________________________________________________ 

35.Mất biểu tƣợng loa trên Taskbar 

Để phục hồi biểu tƣợng Show Desktop trong thanh Quick Launch, bạn mở Start > Run, gõ lịnh 
regsvr32 /n /i:U shell32 và nhấn OK. Sau đó, bạn bấm phím phải chuột lên thanh Toolbars để tắt và 
mở lại thanh Quick Launch (trong menu ngữ cảnh) hay log off và log in thì biểu tƣợng này sẽ xuất 

hiện trở lại. 
Vào Start --> Settings --> Control panel --> Sound and audio devices 

ở tab volume bỏ dấu check "place volume icon in the taskbar"  

 

 

 

 

 

 

 

 

 

 

 

36.TẠO SHORTCUT TẠI DESKTOP : 

Tạo 1 Folder tại Desktop > NhâƧp Phải lên nó > Chọn Properties > NhâƧp Tab Customize > NhâƧp NuƧt 
Change Icon > Chọn 1 Icon > Ok > Apply > Ok . 

37.CONVERT CÁC ĐỊNH DẠNG ĐỂ XUẤT VCD – DVD : 

Luôn nhớ tạo 1 Folder (Tên ngắn ) tại Desktop chứa các Files Video đã Rename có tên đơn giản , 

nhất là tên bằng số thứ tự thì hay nhất . 

38.Chụp hình màn hình : 

Play Đoạn Video trong Chƣơng trình Windows Media Player > Nhấp Pause > Nhấp Menu Now Playing 
> Chọn More Options   > Chọn Tab Performance > Nút Advanced .a Bảng Video Acceleration Settings 
, loại bỏ không chọn Use Overlays . 

39.Cách khác để cài đặt font trên Windows XP: 

 Tắt tất cả các ứng dụng đang chạy.  

 Click vào Start Menu, chọn Control Panel > Fonts.  
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 Trong thƣ mục Fonts, chọn menu File > Install a new font…  
 Chỉ đƣờng dẫn tới font bạn cần cài và click OK để cài đặt. 

40.Chon trong unikey 4 
Chon : Cho phép gỏ dấu mũ  - Sử dụng Clipboard – Vietnamese Interface – Khởi động cùng Windows 
– Chọn Unicode Tổ Hợp . 

 

41.Mất Folder My Documents : 
 
Bạn vào Start -> Settings -> Control Panel -> Display -> Desktop bấm nút Customize Desktop sau đó 

bấm chuột vào My Document rồi chọn OK là đƣợc. 
 

42.Ghost : 
 
 Bỏ dỉa có Hiren Boot vào > Restart > Nhấp Phím F12 liên tục > Chọn CD Rom > Chọn Data > 

Backup > New > Ghost Standard > Ok > Ok > Primary > Ok > Yes . Chữ Ok màu đen không Enter 
đƣợc : Nhấp Phím Tab > Chữ Ok thành màu Trắng > Enter . 
 

 

 

43.Cho ẩn File hay Folder :   
 
Bôi đen nó > Tools > Folder Options > Tab View > Nút Restore Defaults > Apply > Ok . Nó đã đƣợc 
dấu đi . Muốn hiện ra làm ngƣợc lại . 

 

 
44.Ở Desktop thấy tên File có định dạng , cần loại bỏ định dạng  

 
My Computer > Tools > Options > Tab View > Đánh dấu chọn trƣớc Hàng : Hide extensions  for 
known files types . 

 
 

 

45.Tên các Files có màu xanh :  
 
Chọn hết các Files > Phải > Properties > Advanced > Không chọn Compress Contents to Save Disk 

Space > Ok > Apply > Ok . Toàn bộ ra chữ màu đen . 
 
 

46.Tên Files và Folders màu xanh :  
 

Chọn hết > Phải > Properties > Advanced > Không chọn hàng chữ : Compress contents to save disk 
space > Ok > Apply > Chọn Apply changes to the selected items only > Ok > Apply > Ok . 

 

47.Khắc phục lỗi trong Microsoft Word 

TTO - Tôi dùng Word để soạn thảo văn bản mỗi ngày. Dạo gần đây khi dùng thƣờng bị những lỗi có 

hiện tƣợng cách khoảng trắng trong mỗi từ rồi từ cuối trong một chữ thƣờng bị đổi thành chữ hoa.  
Do tôi làm việc trên chiếc máy tính có nhiều ngƣời sử dụng nên tôi không biết đã có chỉnh sửa gì, 

nhờ Nhịp sống số hỗ trợ giùm. Xin cảm ơn (Thanh Bằng - phuongtroixa…@yahoo.com) 
- Tƣ vấn của nhịp cầu Nhịp sống số: 

mailto:phuongtroixa%E2%80%A6@yahoo.com
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Các lỗi nhƣ bạn mô tả cũng thƣờng gặp khi soạn thảo văn bản. Đôi khi xuất phát từ những thiết lập 
do ngƣời dùng chỉnh sửa nhƣng cũng có lúc xuất phát từ mâu thuẫn giữa Word và font chữ hay công 

cụ gõ… Sau đây là cách khắc phục các lỗi của MS Word mà bạn vƣớng phải: 
Lỗi xuất hiện khoảng cách giữa các từ trong 1 chữ sau khi gõ xong chữ đó và nhấn phím spacebar.  
Đối với Word 2003 trở về trƣớc thì bạn vào Tools - Options, chọn thẻ Edit, bỏ dấu chọn “Smart cut 
and paste” rồi nhấn OK.  
 

 

Chọn More Commands để vào Options của 
Microsoft Word 2007 

Tƣơng tự với Word 2007 với giao diện Ribbon, nhấn vào dấu mũi tên ở thanh menu, chọn More 
Commands, tìm đến thẻ Advanced trong Word Options và bỏ dấu chọn “Smart cut and paste”. Tuy 

nhiên, trong Microsoft Word 2007, ngƣời dùng có thể chọn tiếp vào Settings, chỉ cần bỏ chọn “Adjust 
sentence and word spacing automatically”.  
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Loại bỏ tùy chọn "Use smart cut and paste" để khắc phục lỗi 

khoảng cách của từ trong chữ 

Lỗi ký tự cuối biến thành chữ hoa rất thƣờng hay gặp và đã đƣợc đề cập khá nhiều từ ngƣời dùng MS 
Word. Thƣờng hay bị nhất là kỳ tự "i" thành "I".  

Để khắc phục lỗi này, ta làm nhƣ sau: 
Trong Word 2003, vào Tools - AutoCorrect Options, chọn thẻ AutoCorrect, ở mục Replace gõ vào chữ 

"i", khung bên phải With sẽ xuất hiện chữ "I", nhấn tiếp vào nút Delete để xóa đi. 

 

 

Chỉnh sửa trong AutoCorrect từ Word 2007 

Với Word 2007, ta cũng nhấn vào "More commands" nhƣ ở trên hoặc nhấn vào biểu tƣợng cửa sổ rồi 

chọn "Word Options". Chọn tiếp thẻ Proofing, bạn sẽ thấy AutoCorrect ngay ở phần đầu tiên, click 
tiếp vào "AutoCorrect Options" và thực hiện việc xóa nhƣ ở Word 2003. 

THANH TRỰC 

Sunday, 12. August 2007, 04:30:18 

Tin học văn phòng  

48.Phím Tắt trong MICROSOFT WORD 

 
Tạo mới, chỉnh sửa, lƣu văn bản  

 
Ctrl + N tạo mới một tài liêƥ u  
Ctrl + O mở tài liệu  

Ctrl + S Lƣu tài liệu  
Ctrl + C sao cheƧp văn bản  

Ctrl + X căƧt nôƥ i dung đang choƥ n  
Ctrl + V dán văn bản  
Ctrl + F bâƥ t hôƥ p thoaƥ i ti Ʀm kiêƧm  

Ctrl + H bâƥ t hôƥ p thoaƥ i thay thế  
Ctrl + P Bâƥ t hôƥ p thoaƥ i in âƧn  
Ctrl + Z hoàn trả tình trạng của văn bản trƣớc khi thực hiện lệnh cuối cùng  

Ctrl + Y phục hội hiện trạng của văn bản trƣớc khi thực hiện lệnh Ctrl + Z  

http://my.opera.com/nmduc/blog/index.dml/tag/Tin%20h%E1%BB%8Dc%20v%C4%83n%20ph%C3%B2ng
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Ctrl + F4, Ctrl + W, Alt + F4 đóng văn baƤ n, đoƧng cƣƤ a sôƤ  Ms Word  
 

Định dạng 
 
Ctrl + B Điƥ nh daƥ ng in đâƥ m 

Ctrl + D MơƤ  hôƥ p thoaƥ i điƥ nh daƥ ng font chƣ̃ 
Ctrl + I Điƥ nh daƥ ng in nghiêng. 
Ctrl + U Điƥ nh daƥ ng gạch chân 

 
Canh lêƦ đoaƥ n văn baƤ n: 

 
Ctrl + E Canh giƣ̃a đoaƥ n văn baƤ n đang choƥ n  
Ctrl + J Canh đêƦu đoaƥ n văn baƤ n đang choƥ n  

Ctrl + L Canh traƧi đoaƥ nvăn baƤ n đang choƥ n  
Ctrl + R Canh phaƤ i đoaƥ n văn baƤ n đang choƥ n  

Ctrl + M Điƥ nh daƥ ng thuƥ t đâƦu doƦng đoaƥ n văn baƤ n  
Ctrl + Shift + M Xóa định dạng thụt đầu dòng  
Ctrl + T Thụt dòng thứ 2 trơƤ  đi cuƤ a đoaƥ n văn baƤ n  

Ctrl + Shift + T Xóa định daƥ ng thuƥ t doƦng thƣƧ 2 trơƤ  đi cuƤ a đoaƥ n văn baƤ n  
Ctrl + Q Xóa định dạng canh lề đoạn văn bản  
 

Tạo chỉ số trên, chỉ số dƣới. 
 

Ctrl + Shift + = Tạo chỉ số trên. Ví dụ m3 
Ctrl + = Tạo chỉ số dƣới. Ví dụ H2O. 
 

Chọn văn bản hoặc 1 đối tƣợng 
 

Shift + --> chọn một ký tự phía sau  
Shift + <-- chọn một ký tự phía trƣớc  
Ctrl + Shift + --> chọn một từ phía sau  

Ctrl + Shift + <-- chọn một từ phía trƣớc  
Shift +  chọn một hàng phía trên  

Shift + (mủi tên xuống) chọn một hàng phía dƣới  
Ctrl + A chọn tất cả đối tƣợng, văn bản, slide tùy vị trí con trỏ đang đứng 
 

Xóa văn bản hoặc các đối tƣợng. 
 
Backspace (-->) xóa một ký tự phía trƣớc. 

Delete xóa một ký tự phía sau con trỏ hoặc các đối tƣợng đang chọn. 
Ctrl + Backspace (<--) xóa một từ phía trƣớc. 

Ctrl + Delete xóa một từ phía sau. 
 
Di chuyển 

 
Ctrl + Mũi tên Di chuyển qua 1 ký tự 

Ctrl + Home Về đâƦu văn baƤ n 
Ctrl + End VêƦ viƥ  tri Ƨ cuôƧi cuƦng trong văn baƤ n 
Ctrl + Shift + Home Chọn từ viƥ  tri Ƨ hiêƥ n taƥ i đêƧn đâƦu văn baƤ n. 

Ctrl + Shift + End Chọn từ viƥ  tri Ƨ hiêƥ n taƥ i đêƧn cuôƧi văn baƤ n 
 
Sao cheƧp điƥ nh daƥ ng 

 
Ctrl + Shift + C Sao cheƧp điƥ nh daƥ ng vuƦng dƣ̃ liêƥ u đang coƧ điƥ nh daƥ ng câƦn sao cheƧp. 

Ctrl + Shift + V Dán định định dạng đã sao chép vào vùng dữ liệu đang chọn. 
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Menu & Toolbars. 

 
Tab di chuyêƤ n đêƧn muƥ c choƥ n, nhóm chọn tiếp theo  
Shift + Tab di chuyêƤ n đêƧn muƥ c choƥ n, nhóm chọn phía trƣớc  

Ctrl + Tab di chuyêƤ n qua theƤ  tiêƧp theo trong hôƥ p thoaƥ i  
Shift + Tab di chuyêƤ n tơƧi theƤ  phi Ƨa trƣơƧc trong hôƥ p thoaƥ i  
Alt + Ký tự gạch chân chọn hoặc bỏ chọn mục chọn đó  

Alt + Mũi tên xuống hiêƤ n thiƥ  danh saƧch cuƤ a danh saƧch sôƤ   
Enter chọn 1 giá trị trong danh sách sổ  

ESC tăƧt nôƥ i dung cuƤ a danh saƧch sôƤ   
 
Làm việc với bảng biểu: 

 
Tab di chuyêƤ n tơƧi vaƦ choƥ n nôƥ i dung cuƤ a ô kêƧ tiêƧp. Hoăƥ c taƥ o 1 dòng mới nếu đang đứng ở ô cuối cùng 

của bảng  
Shift + Tab di chuyêƤ n tơƧi vaƦ choƥ n nôƥ i dung cuƤ a ô liêƦn kêƧ trƣơƧc noƧ  
NhâƧn giƣ̃ phi Ƨm Shift + các phím mũi tên để chọn nội dung của các ô  

Ctrl + Shift + F8 + Các phím mũi tên mơƤ  rôƥ ng vuƦng choƥ n theo tƣƦ ng khôƧi  
Shift + F8 giảm kích thƣớc vùng chọn theo từng khối  
Ctrl + 5 (khi đeƦn Num Lock tăƧt) chọn nội dung cho toàn bộ bảng  

Alt + Home vêƦ ô đâƦu tiên cuƤ a doƦng hiêƥ n taƥ i  
Alt + End vêƦ ô cuôƧi cuƦng cuƤ a doƦng hiêƥ n taƥ i  

Alt + Page up vêƦ ô đâƦu tiên cuƤ a côƥ t  
Alt + Page down vêƦ ô cuôƧi cuƦng cuƤ a côƥ t  
Mũi tên lên Lên trên môƥ t doƦng  

Mũi tên xuống xuôƧng dƣơƧi môƥ t doƦng  
 

Các phím F: 
 
F1 trơƥ  giuƧp  

F2 di chuyêƤ n văn baƤ n hoăƥ c hi Ʀnh aƤ nh. (Chọn hình ảnh, nhâƧn F2, kích chuột vào nơi đến, nhâƧn Enter  
F3 chèn chữ tự động (tƣơng ƣƧng vơƧi menu Insert - AutoText)  

F4 lăƥ p laƥ i haƦnh đôƥ ng gâƦn nhâƧt  
F5 thƣƥ c hiêƥ n lêƥ nh Goto (tƣơng ƣƧng vơƧi menu Edit - Goto)  
F6 di chuyêƤ n đêƧn panel hoăƥ c frame kêƧ tiêƧp  

F7 thƣƥ c hiêƥ n lêƥ nh kiêƤ m tra chi Ƨnh taƤ  (tƣơng ƣƧng menu Tools - Spellings and Grammars)  
F8 mơƤ  rôƥ ng vuƦng choƥ n  
F9 câƥ p nhâƥ t cho nhƣ̃ng trƣơƦng đang choƥ n  

F10 kích hoạt thanh thực đơn lệnh  
F11 di chuyêƤ n đêƧn trƣơƦng kêƧ tiêƧp  

F12 thƣƥ c hiêƥ n lêƥ nh lƣu vơƧi tên khaƧc (tƣơng ƣƧng menu File - Save As...)  
 
KêƧt hơƥ p Shift + các phím F: 

Shift + F1 hiêƤ n thiƥ  con troƤ  trơƥ  giuƧp trƣƥ c tiêƧp trên caƧc đôƧi tƣơƥ ng  
Shift + F2 sao cheƧp nhanh văn baƤ n  

Shift + F3 chuyêƤ n đôƤ i kiêƤ u kyƧ tƣƥ  hoa - thƣơƦng  
Shift + F4 lăƥ p laƥ i haƦnh đôƥ ng cuƤ a lêƥ nh Find, Goto  
Shift + F5 di chuyêƤ n đêƧn viƥ  tri Ƨ coƧ sƣƥ  thay đôƤ i mơƧi nhâƧt trong văn baƤ n  

Shift + F6 di chuyêƤ n đêƧn panel hoăƥ c frame liêƦn kêƦ phi Ƨa trƣơƧc  
Shift + F7 thƣƥ c hiêƥ n lêƥ nh ti Ʀm tƣƦ  đôƦng nghiã (tƣơng ƣƧng menu Tools - Thesaurus).  
Shift + F8 rút gọn vùng chọn  

Shift + F9 chuyêƤ n đôƤ i qua laƥ i giƣ̃ đoaƥ n ma ̃vaƦ kêƧt quaƤ  cuƤ a môƥ t trƣơƦng trong văn baƤ n.  
Shift + F10 hiêƤ n thiƥ  thƣƥ c đơn ngƣ̃ caƤ nh (tƣơng ƣƧng vơƧi ki Ƨch phaƤ i trên caƧc đôƧi tƣơƥ ng trong văn baƤ n)  

Shift + F11 di chuyêƤ n đêƧn trƣơƦng liêƦn kêƦ phi Ƨa trƣơƧc.  
Shift + F12 thƣƥ c hiêƥ n lêƥ nh lƣu taƦi liêƥ u (tƣơng ƣƧng vơƧi File - Save hoăƥ c tôƤ  hơƥ p Ctrl + S)  
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KêƧt hơƥ p Ctrl + các phím F: 

 
Ctrl + F2 thƣƥ c hiêƥ n lêƥ nh xem trƣơƧc khi in (tƣơng ƣƧng File - Print Preview).  
Ctrl + F3 căƧt môƥ t Spike  

Ctrl + F4 đoƧng cƣƤ a sôƤ  văn baƤ n (không laƦm đoƧng cƣƤ a sôƤ  Ms Word).  
Ctrl + F5 phục hôƦi ki Ƨch cỡ cuƤ a cƣƤ a sôƤ  văn baƤ n  
Ctrl + F6 di chuyêƤ n đêƧn cƣƤ a sôƤ  văn baƤ n kêƧ tiêƧp.  

Ctrl + F7 thƣƥ c hiêƥ n lêƥ nh di chuyêƤ n trên menu hêƥ  thôƧng.  
Ctrl + F8 thƣƥ c hiêƥ n lêƥ nh thay đôƤ i ki Ƨch thƣơƧc cƣƤ a sôƤ  trên menu hêƥ  thôƧng.  

Ctrl + F9 chèn thêm môƥ t trƣơƦng trôƧng.  
Ctrl + F10 phóng to cửa sổ văn bản.  
Ctrl + F11 khóa một trƣờng.  

Ctrl + F12 thƣƥ c hiêƥ n lêƥ nh mơƤ  văn baƤ n (tƣơng ƣƧng File - Open hoăƥ c tôƤ  hơƥ p Ctrl + O).  
 

KêƧt hơƥ p Ctrl + Shift + các phím F: 
 
Ctrl + Shift +F3 chèn nội dung cho Spike.  

Ctrl + Shift + F5 chỉnh sửa một đánh dấu (bookmark)  
Ctrl + Shift + F6 di chuyển đến cửa sổ văn bản phía trƣớc.  
Ctrl + Shift + F7 cập nhật văn bản từ những tài liệu nguồn đã liên kết (chẵng hạn nhƣ văn bản 

nguồn trong trộn thƣ).  
Ctrl + Shift + F8 mở rộng vùng chọn và khối.  

Ctrl + Shift + F9 ngắt liên kết đến một trƣờng.  
Ctrl + Shift + F10 kích hoạt thanh thƣớc kẻ.  
Ctrl + Shift + F11 mở khóa một trƣờng  

Ctrl + Shift + F12 thực hiện lệnh in (tƣơng ứng File - Print hoặc tổ hợp phím Ctrl + P).  
 

KêƧt hơƥ p Alt + các phím F 
 
Alt + F1 di chuyển đến trƣờng kế tiếp.  

Alt + F3 tạo một từ tự động cho từ đang chọn.  
Alt + F4 thoát khỏi Ms Word.  

Alt + F5 phục hồi kích cỡ cửa sổ.  
Alt + F7 tìm những lỗi chính tả và ngữ pháp tiếp theo trong văn bản.  
Alt + F8 chạy một marco.  

Alt + F9 chuyển đổi giữa mã lệnh và kết quả của tất cả các trƣờng.  
Alt + F10 phóng to cửa sổ của Ms Word.  
Alt + F11 hiển thị cửa sổ lệnh Visual Basic.  

 
KêƧt hơƥ p Alt + Shift + các phím F 

 
Alt + Shift + F1 di chuyển đến trƣờng phía trƣớc. 
Alt + Shift + F2 thực hiện lệnh lƣu văn bản (tƣơng ứng Ctrl + S). 

Alt + Shift + F9 chạy lệnh GotoButton hoặc MarcoButton từ kết quả của những trƣờng trong văn bản. 
Alt + Shift + F11 hiển thị mã lệnh. 

 
KêƧt hơƥ p Alt + Ctrl + các phím F 
 

Ctrl + Alt + F1 hiển thị thông tin hệ thống. 
Ctrl + Alt + F2 thực hiện lệnh mở văn bản (tƣơng ứng Ctrl + O) 

 

 


