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BÀI 11 NGÀY 10.10.2008 SOẠN THEO KS DƢƠNG TRUNG HIẾU  
 

BÀI VIẾT NẦY HƢỚNG DẪN DESIGN CHỮ VÀ BÌA NHÃN HỘP DỈA DVD . 
BÀI TRƢỚC CHỈ CÁCH TẠO BỐ CỤC CÁC ẢNH CHO BÌA CÙNG VỚI CÁC 
HIỆU ỨNG , TRÌNH BÀY ĐA DẠNG TẠO NÉT ĐỘC ĐÁO TRÁNH NHÀM 
CHÁN CHO BÌA NHÃN . NẾU NHÀ TRAI VÀ NHÀ GÁI CÙNG 1 DỈA DVD 
THÌ NHẬP : LỄ THÀNH HÔN . LỄ VU QUY DÀNH CHO NHÀ GÁI . LỄ TÂN 
HÔN DÀNH CHO NHÀ TRAI . TÊN CÁC LỄ NẦY CÁC BẠN KHÔNG ĐƢỢC 
LẪN LỘN . NỘI DUNG DESIGN CHỮ : TÊN CHÚ RỄ - TÊN CÔ DÂU – NGÀY 
CƢỚI – TRANG TRÍ HOA VĂN – CÁC CỤM TỪ PHỤ . THỈNH THOẢNG BẠN 
NÊN NHẤP CTRL+SHIFT+S ĐỂ SAVE LẠI . 
 

TẢI PHẦN MỀM UNIKEY 4.0, DUNG LƢỢNG 310 KB : 
http://www.download.com.vn/more+software+tools/6799_unikey_4_
0.aspx?op=download  
Unikey là chƣơng trình gõ tiếng Việt Unicode phổ biến tại Việt Nam đối 
với ngƣời dùng tiếng Việt Unicode. Unikey cho phép gõ tiếng Việt 
Unicode trong các tài liệu Word, Excel và nhiều chƣơng trình khác trên 
mọi hệ điều hành Window.. 
Unikey đã đƣợc Ủy ban Quốc gia về chuẩn tiếng Việt Unicode của Bộ 
Khoa học và Công nghệ khuyến cáo sử dụng trong các cơ quan nhà nƣớc 
Việt Nam. Đặc điểm nổi bật của chƣơng trình là chạy nhanh và có tính 
ổn định cao. Unikey tƣơng thích với rất nhiều phần mềm hỗ trợ Unicode:  
Bảng mã chọn : VNI Windows – Kiểu gỏ chọn : VNI > Nhấp nút Đóng > 
Sẽ thấy chữ V ở Khay Hệ thống > Chọn Font VNI > Nhấp chữ V ở Khay 
Hệ Thống > Chọn : Bật kiểm tra chánh tả và chọn VNI Windows > Khi 
gỏ nhớ chọn Font VNI . 
 

1. Mở File Ảnh Cover1 > Phím F7 > Ctrl+J . (H1). 

http://www.download.com.vn/more+software+tools/6799_unikey_4_0.aspx?op=download
http://www.download.com.vn/more+software+tools/6799_unikey_4_0.aspx?op=download
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2. Nhập chữ  Lễ Thành Hôn : Chọn Text Tool > Chọn Font chữ : VNI Goudy > 

Chọn Màu Trắng > Chọn Zoom Tool > Thanh Options nhấp Nút Fill Screen > 

Nhấp con trỏ chọn vị trí > Nhập Lễ Thành Hôn > Bôi den chữ vừa nhập > Chọn 

Size là 14 pt > Chọn Italic . 

 Ctrl+R để mở thước > Rê từ thước đứng ra vạch xanh đứng đặt gần mép 

trái Ảnh > Rê chữ canh sát mép Trái .(H2). 
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3. Nhập chữ Tên Chú Rễ DƢƠNG TRUNG HIẾU : Nhấp Nút Create a New Layer ở 

đáy Tab Layers > Chọn Text Tool > Chọn Bold > Size 11 pt > Giữ nguyên Font 

chữ cũ > Màu Trắng > Nhập : DƢƠNG TRUNG HIẾU > Dời chữ ra sát mép Vạch 

xanh . Nhập chữ Tên Cô Dâu : NGUYỄN THỊ - NGỌC HẠNH giống nhƣ vậy . 

4. Chọn 3 Layers chứa các chữ vừa nhập > Ctrl+T để co dãn chữ > Di chuyển đặt 

sát mép Vạch xanh Trái .(H3). 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

5. Nhập Ngày cƣới : 2.9.2007 > Chọn Bold > Rê sát mép Phải của Ảnh . 

6. Tạo hiệu ứng chữ cho Tên chú Rễ : Nhấp chọn Layer Dƣơng Trung Hiếu > 

Nhấp fx đáy Tab Layers >  

 Đổi màu chữ : Chọn Color Overlay > Chọn Màu cam  

 Viền chữ : Chọn Stroke > Chọn Màu Trắng > Size 1 ps >  

 Bóng mờ chữ : Chọn Drop Shadow ( Opacity 83 – Angle 120 – Distance 12 

– Spreach 0 – Size 4 ) .Các thông số nầy tùy bạn ấn định miễn sao thấy đẹp 

vừa ý là đƣợc . ( H4). 
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 Layer của chữ nầy đã có 3 hiệu ứng : Màu – Viền – Bóng , Bạn chú ý : Sát 

mép Phải Layer nầy có vạch đứng khác màu , bạn nhấp lên nó sẽ biến mất , 

nhấp lần nửa hiện ra tên 3 hiệu ứng . Bạn nhấp lên từng hiệu ứng sẽ hiện 

ra Bảng Layer Style để bạn chỉnh sửa . 

7. Tạo hiệu ứng chữ cho Tên Cô Dâu : Bạn không cần thao tác giống bƣớc trên , 

nhấp Phải lên Layer DƢƠNG TRUNG HIẾU > Chọn Copy Layer Style > Chọn 

Layer chứa tên Cô Dâu > Nhấp Phải chuột > Chọn Paste Layer Style > Hiện ra 

3 hiệu ứng cho tên Cô Dâu . (H5) . 
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 Bạn có thể chỉnh sửa lại hiệu ứng khi nhấp Đúp lên nút xổ xuống > Hiện 

ra các Hiệu Ứng , bạn nhấp lên từng hiệu ứng để chỉnh sửa .  

8. Tạo Hiệu Ứng cho Layer ngày cƣới : Chọn Layer nầy > Nhấp fx > Chọn Drop 

Shadow > Ok . Bỏ vạch xanh đứng bằng cách rê vạch nầy nhập lên Thƣớc > 

Nhấp Ctrl+R để làm mất thƣớc . 

9. Vẽ hoa Văn : Chọn Custom Shape Tool (U)> Thanh Options nhấp nút xổ xuống 

của Shape > Chọn All > Ok > Chọn 1 Kiểu hoa văn . (H6). 
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 Chọn Shape Layers trong Thanh Options > Phóng lớn vùng làm việc > 

Rê vẽ hoa văn vào (H7). 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

10. Design Gáy : Bạn tận dụng các chữ đã nhập sẵn , giữ Alt > Chọn Layer có chữ 

Lễ Thành Hôn > Rê chữ Lễ Thành Hôn ra ngoài > Ctrl+T > Xoay cho chữ đứng 

> Đặt chữ vào Gáy , nếu chữ nầy dính vào Vạch Xanh đứng , bạn nhấp Menu 

View > Nhấp bỏ chọn Snap > Enter . 

 Chọn Layer có chữ tên Chú Rễ > Giữ Alt > Ctrl+T > Chọn 90 độ trên 

Thanh Options > Rê vào gáy > Enter . 

 Chọn Layer có chữ tên Cô Dâu > Giữ Alt > Ctrl+T > Chọn 90 độ trên 

Thanh Options > Rê vào gáy > Enter . 

 Chọn 3 Layers có chữ Copy > Ctrl+T > Rê thu nhỏ lại , Thanh Options 

chọn nút Canh giữa . (H8). 
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 Chọn Layer Copy của Cô Dâu > Rê dời xuống 1 chút xíu để đƣa Hoa Văn 

vào giữa . 

 Chọn 3 Layers có chữ Copy > Ctrl+E > Nhập chữ Gáy cho Layer vừa 

nhóm lại . 

 Tạo Hoa văn cho gáy : Giữ Alt > Rê Hoa văn ra > Ctrl+T  > Nhập 90 độ 

> Phóng lớn lên > Thu nhỏ lại , rê đặt vào giữa tên Chú Rễ và Cô dâu ở 

Gáy . 

 Chọn layer gáy và layer Hoa văn > Ctrl+E > Nhập tên : Gáy Bìa .(H9). 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

11. Tạo Biểu tƣợng Dỉa DVD :  

 Nhấp Công cụ Chọn Ellipse Tool > Phóng lớn vùng làm việc > Rê vẽ Hình 

Bầu Dục > Để vẽ tiếp tục Hình Bầu Dục bên trong , Thanh Options chọn 

Subtract From Shape Area > Rê vẽ Hình Bầu Dục trong . 

 Chọn Path Selection trên Thanh Options > Rê chọn cả 2 Hình Ellipse > 

Chọn Canh Giữa .. (H10). 
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12. Nhập chữ DVD : Ctrl+T > Phóng to > Di chuyển nơi thích hợp > Nhóm 2 

Layers Ellipse và DVD lại > Đặt tên DVD ICON > Tạo hiệu ứng : Nhấp fx > 

Drop Shadow > Giữ Alt > Rê Icon nầy xuống đáy gáy > Ctrl+T > Chọn 90 độ 

> Thu nhỏ > Enter .(H11). 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

13. Save As > Chọn PSD > Đặt tên : NHANNGOAI . Kết quả . (H12). 
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INTERNET DOWNLOAD MANAGER 5.14 BUIL 5 
FULL 

CHƢƠNG TRÌNH DOWNLOAD BẢN QUYỀN 
 

1. Download 3.50 MB : http://utbinh.com/ASEP08/IDM_Full.rar hoặc 

http://tinyurl.com/4eyloh 

2. Giải nén , bạn có File idman 2.714 KB và Folder Patch > Nhấp lên File idman 

để cài đặt  > Cài đặt xong , bạn nhấp Phải lên Icon IDM ở Systems Tray > Exit. 

3. Nhấp lên Folder Patch , bạn có 2 Files : idman 2.546 KB và RegKey-phq2 > 

Copy 2 Files nầy > Vào Ổ C > Program Files > Internet Download Manager > 

Qua Phải Paste vào chổ trống . 

4. Nhấp Phải lên File RegKey > Edit > Bạn thay đổi thông tin cho “FName”=”ut” 

và “LName”=”binh” . Bạn có thể thay bằng tên bạn vào . 

5. Nhấp Phải lên File RegKey > Merge > Yes > Ok . 

6. Xem Đăng Ký Bản Quyền : Menu Help > About IDM > Bạn có : Internet 
Download Manager Version 5.14 Build 5 ( Sep/15/2008 ) , Licensed to utbinh  

 
NGÀY 5.10.2008 : 
10.BỐ CỤC NHÃN ĐÁM CƢỚI . 
<center><img src=http://utbinh.com/AOCT08/051008/NHAN.jpg></center> 
[img]http://utbinh.com/AOCT08/051008/NHAN.jpg[/img] 
http://utbinh.com/AOCT08/051008/NHAN.doc 
http://utbinh.com/AOCT08/051008/NHAN.pdf 
DOC 2.60 MB – PDF 1.49 MB – JPG 3.35 MB . 
Tải 4 Hình về Thực tập : 
http://utbinh.com/AOCT08/051008/1.JPG 
http://utbinh.com/AOCT08/051008/2.JPG 
http://utbinh.com/AOCT08/051008/3.JPG 
http://utbinh.com/AOCT08/051008/4.JPG 
http://utbinh.com/AOCT08/051008/5.jpg 
http://utbinh.com/AOCT08/051008/6.jpg 
Slide Show : La Nuit 4.56 MB : 
http://utbinh.com/AOCT08/051008/LaNuit.pps 
Điện Ảnh 2.10.2008 , 4.04 MB : 
http://utbinh.com/AOCT08/051008/DIENANH021008.doc 
Favorite Webs 32 KB : 
http://utbinh.com/AOCT08/051008/FAVORITE_WEBS.doc 
Links Tháng 9 .2008 , 250 MB : 
http://utbinh.com/AOCT08/051008/LINKS_THANG_9.2008.doc 
Măng Tre , 1.26 MB : 
http://utbinh.com/AOCT08/051008/mangtre.doc 
Photoshop 4.10.208 , 4.54 MB : 

http://utbinh.com/ASEP08/IDM_Full.rar
http://tinyurl.com/4eyloh
http://utbinh.com/AOCT08/051008/NHAN.doc
http://utbinh.com/AOCT08/051008/NHAN.pdf
http://utbinh.com/AOCT08/051008/1.JPG
http://utbinh.com/AOCT08/051008/2.JPG
http://utbinh.com/AOCT08/051008/3.JPG
http://utbinh.com/AOCT08/051008/4.JPG
http://utbinh.com/AOCT08/051008/5.jpg
http://utbinh.com/AOCT08/051008/6.jpg
http://utbinh.com/AOCT08/051008/LaNuit.pps
http://utbinh.com/AOCT08/051008/DIENANH021008.doc
http://utbinh.com/AOCT08/051008/FAVORITE_WEBS.doc
http://utbinh.com/AOCT08/051008/LINKS_THANG_9.2008.doc
http://utbinh.com/AOCT08/051008/mangtre.doc
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http://utbinh.com/AOCT08/051008/PHOTOSHOP041008.doc 
Tuần Báo Tin Học 41 , 3.31 MB : 
http://utbinh.com/AOCT08/051008/TBTH41.doc 
Links của utbinh , 107 KB : 
http://utbinh.com/AOCT08/051008/utbinh.doc 
LINKS THÁNG 10.2008 
Vào : http://xalo.vn/image.html?m=> Nhấp Tab ẢNH > Nhập : utbinh > Enter > Ra 
trên 455 Hình utbinh và các bài viết  định dạng JPG . 
Bạn vào : http://www.xalo.vn/ > Nhập : utbinh > Sẽ hiển thị các bài viết của 
utbinh. 
Xem 822 Hình của Nhiếp Ảnh Gia HIẾU : 
http://www.photo.vn/coppermine/displayimage/album=7655/pid=147620.html 
LINKS THANG 9 NĂM 2008 của utbinh ( Gòm các bài viết trong tháng và các bài đọc 
sƣu tầm – các trang Web hữu ích ) :  
http://tinyurl.com/3k3ffy 
http://utbinh.com/AOCT08/LINKS_THANG_9.2008.doc 
Link Tháng 9.2008 : http://tinyurl.com/4kzq8t 
436 Hình của HA THANH : 
http://www.photo.vn/coppermine/displayimage/cat=14099/pid=145672.html 
Bí mật của một câu kinh Phật 
Trang Web Ẩm Thực : http://www.amthucvietnam.com/ 
Google dịch nhiều ngôn ngữ , kể cà Việt Nam : 
http://translate.google.com/translate_t# 
Địa danh liên kết giống Wikipedia Công Ty Lạc Việt : 
http://www.vietgle.vn/beta/default.aspx 
10 Bài viết PHOTOSHOP CS3 của utbinh trong tháng 9.2008 , dung lƣợng 75.97 MB : 
http://tinyurl.com/4twuce 
http://tinyurl.com/46e4k9 
http://tinyurl.com/3okdch 
Hoặc  
http://dc84.4shared.com/download/65806165/2b6740da/PHOTOSHO_CS3_2008_
Dot_1.zip?tsid=20081005-184641-7179aa01 Hoặc  
http://download338.mediafire.com/wetjoodmyfmg/ykdqg4n14mo/PHOTOSHO_CS
3_2008_Dot_1.chm   Hoặc  
http://utbinh.com/AOCT08/PHOTOSHO_CS3_2008_Dot_1.chm 
LINKS 5 BÀI VIẾT PHOTOSHOP : 
http://utbinh.com/AUGUST08/310808/LINKS5BAIPHOTOSHOP.doc 
Host Free 5 GB Storage – 10 GB Bandwidth : http://www.divshare.com/ 
Download Softwares + Crack : http://www.9down.com/ 
Adobe Photoshop CS3 Extended:  
1330-1773-9028-2306-3678-6672 1330-1707-1691-6350-2968-9369 1330-1199-
7564-6046-2264-9372 1330-1261-7314-0737-1915-3982 1330-1167-7471-6483-
4891-7485 Adobe Photoshop CS3 Standard: 1045-1648-0740-4671-0895-4359 
1045 
E-BOOK WINDOW VISTA 2.0 : http://tinyurl.com/48jm2a 
E-BOOK THỦ THUẬT MÁY TÍNH : http://tinyurl.com/4feqcq 
Photoshop CS 3 : http://tinyurl.com/6n9gjo 
Alcohol 25197 : http://tinyurl.com/5679h 

http://utbinh.com/AOCT08/051008/PHOTOSHOP041008.doc
http://utbinh.com/AOCT08/051008/TBTH41.doc
http://utbinh.com/AOCT08/051008/utbinh.doc
http://xalo.vn/image.html?m
http://www.xalo.vn/
http://www.photo.vn/coppermine/displayimage/album=7655/pid=147620.html
http://tinyurl.com/3k3ffy
http://utbinh.com/AOCT08/LINKS_THANG_9.2008.doc
http://tinyurl.com/4kzq8t
http://www.photo.vn/coppermine/displayimage/cat=14099/pid=145672.html
http://www.lyhuong.net/viet/index.php?option=com_content&view=article&id=179:179&catid=37:bandoc&Itemid=56
http://www.amthucvietnam.com/
http://translate.google.com/translate_t
http://www.vietgle.vn/beta/default.aspx
http://tinyurl.com/4twuce
http://tinyurl.com/46e4k9
http://tinyurl.com/3okdch
http://dc84.4shared.com/download/65806165/2b6740da/PHOTOSHO_CS3_2008_Dot_1.zip?tsid=20081005-184641-7179aa01
http://dc84.4shared.com/download/65806165/2b6740da/PHOTOSHO_CS3_2008_Dot_1.zip?tsid=20081005-184641-7179aa01
http://download338.mediafire.com/wetjoodmyfmg/ykdqg4n14mo/PHOTOSHO_CS3_2008_Dot_1.chm
http://download338.mediafire.com/wetjoodmyfmg/ykdqg4n14mo/PHOTOSHO_CS3_2008_Dot_1.chm
http://utbinh.com/AOCT08/PHOTOSHO_CS3_2008_Dot_1.chm
http://utbinh.com/AUGUST08/310808/LINKS5BAIPHOTOSHOP.doc
http://www.divshare.com/
http://www.9down.com/
http://tinyurl.com/48jm2a
http://tinyurl.com/4feqcq
http://tinyurl.com/6n9gjo
http://tinyurl.com/5679h
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Cute FTP 831 : http://tinyurl.com/67uhzj 
Vân Sơn : Những chuyện tình bất tử : 
http://www.tialia.com/video.php?mediaid=25005 
Có số Phone tìm địa chỉ , có địa chỉ tìm số phone : 
http://www.yp.com.vn/YP_VWhitePage.asp 
http://www.vietbando.com.vn/vbdmap.aspx 
Giải pháp tự học tiếng Anh hiệu quả : http://grammar.123chiase.com/home/ 
E-Book Quản Trị mạng nâng cao do Trƣờng Bách Khoa Aptech biên saon5 , 2.35 MB 
– PDF: http://tinyurl.com/pctips0233 
Portable+Lingoes+Translator+2.4.rar Dịch Văn bản Việt – Anh : 
http://tinyurl.com/pctips0232 
http://download75.mediafire.com/ynj12vmbmhwg/efmrfrwknkf/Portable+Lingoes
+Translator+2.4.rar 
Cách sử dụng NERO Toàn Tập , 938 KB – PDF  : http://tinyurl.com/pctips0234 
Trình Duyệt Web nhanh , nhẹ , 1.94 MB : http://tinyurl.com/pctips0236 
Các Hàm Excel thông dụng của Trần Quang Khải : http://tinyurl.com/pctips02327 
Hƣớng dẫn sử dụng Corel Draw : http://tinyurl.com/pctips02328 
Phần mềm lấy Serial – Crack – Keygen của Phan Thanh Tú : 
http://tinyurl.com/pctips0246 
Bộ Mã Hóa Codec  Installed Codec 39 Kb InstalledCodec là một tiện ích nhỏ gọn cho phép 
bạn liệt kê hết danh sách các codec và bộ lọc DirectShow đã cài trên máy tính của bạn. Đối 
với mỗi thành phần, nó sẽ liệt kê các thông tin về tên, loại, trạng thái hiện thời, thời 
gian cài đặt/điều chỉnh, mô tả, tên công ty, tên file, …  
Nó cũng cho phép bạn tắt hoặc bật bất kì 1 codec/DirectShow nào và có thể xuất ra 
file text/xml/html.: http://tinyurl.com/pctips0267 
Bộ Công Cụ AntiVirus 8+Antivirus+for+USB+Flash+Disk 47.30 MB : 
http://tinyurl.com/pctips0260 
Ảnh nền Desktop Windows Vista 40.3 MB : http://tinyurl.com/pctips0268 
Từ Điển Super Power Dict 5.8 : http://tinyurl.com/pctips0274 
Phần mềm Audio Recerder Pro : http://tinyurl.com/pctips0273 

FAVORITE WEBS 1.9.2008 
http://vietnamaaa.noosblog.fr/congsan/ 
http://www.thongtincongnghe.com/ 
http://www.baamboo.com/ 
http://news.zing.vn/news/ 
http://vnexpress.net/GL/Home/ 
http://tinyurl.com/create.php 
http://www.benhvientinhoc.com/ 
http://crackvn.wordpress.com/ 
http://www.migoit.com/ 
http://www.photo.vn/ 
http://www.helloict.com/ 
http://www.dcvonline.net/php/modules.php?name=News&file=article&sid=5386 
http://www.vnmedia.vn/ 
http://my.opera.com/Crack-serial/blog/hack-tools-megaupload-rapid-share-yahoo 
http://vietbao.vn/ 
http://dantri.com.vn/news/ 

http://tinyurl.com/67uhzj
http://www.tialia.com/video.php?mediaid=25005
http://www.yp.com.vn/YP_VWhitePage.asp
http://www.vietbando.com.vn/vbdmap.aspx
http://grammar.123chiase.com/home/
http://tinyurl.com/pctips0233
http://tinyurl.com/pctips0232
http://download75.mediafire.com/ynj12vmbmhwg/efmrfrwknkf/Portable+Lingoes+Translator+2.4.rar
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