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BÀI 10 NGÀY 8.2.2008 UTBINH SOẠN THEO KS PHẠM THANH PHONG 
SÁCH MICROSOFT OFFICE EXPRESSION WEB RẤT HAY GIÁ 59 NGÀN TẠI HIỆU SÁCH QUỲNH MAI 474 NGUYỄN THỊ - MINH KHAI GIẢM 30% CÒN 42 NGÀN . MUA DỈA SOFT EXPRESSION WEB TẠI NAM HOÀNG 217 NGUYỄN VĂN CỪ GIÁ 6 NGÀN .
KHI BẠN SỬ DỤNG 1 TẬP MẪU EXPRESSION WEB SITE ĐỂ BẮT ĐẦU THIẾT KẾ 1 WEBSITE CHO RIÊNG BẠN SẼ TIẾT KIỆM NHIỀU THỜI GIAN . BẠN TÙY BIẾN NỘI DUNG CỦA TẬP MẪU , THAY THẾ CÁC TRANG KHÁC BẰNG NỘI DUNG CỦA RIÊNG BẠN . BẠN CÓ THỂ THAY ĐỔI NHIỀU THÀNH PHẦN CỦA SITE NHƯ : LIÊN KẾT CÁC TIÊU ĐỀ VÀ ĐỊNH HỨƠNG Ở 1 NƠI , SAU ĐÓ LÀM CHO CHÚNG TỰ ĐỘNG CẬP NHẬT TRÊN TẤT CẢ CÁC TRANG. 
NỔI BẬT NHẤT LÀ ĐẰNG SAU HẬU CẢNH , EW TỰ ĐỘNG TẠO ÂM THẦM CÁC FILES CSS CẦN THIẾT CHO FILE CỦA BẠN , BẢO ĐẢM SỰ HIỂN THỊ ĐỒNG BỘ TRONG CÀNG NHIỀU TRÌNH DUYỆT WEB CÀNG TỐT. NẾU KHÔNG NHỜ CSS , KHI HIỂN THỊ TRÊN MÀN HÌNH MỖI TRÌNH DUYỆT SẼ KHÁC NHAU .
1. CHỌN VÀ TÙY BIẾN CÁC TẬP MẪU WEB SITE :

· File > New > Web Site > Cột Trái chọn Templates > Chọn 1 Tập mẫu ở Cột Giữa , ở đây chọn Organization 1 > Cột Phải Preview bạn thấy phù hợp nhất với nhu cầu của bạn > Ok . (H1).
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· Hiện ra 1 Tab  Web Site trong cửa sổ Editing với tất cả các Files đồng thời bên Trái Folder List cũng hiện ra các Files tương ứng . (H2).
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· Trong Folder List , nhấp đúp vào default.htm để mở Trang Chủ của Site . Khi Trang Chủ Home mở ra , bạn có thể nhấp vào 1 số vùng như vùng Tiêu Đề , Text hay Hình để bạn thay thế nội dung của nó .

· Có 1 số vùng không thể nhấp vào được để thay đổi trực tiếp như Tên và Thanh Định Hướng của Site bởi vì chúng được chia sẻ bởi nhiều Trang. Để mở những vùng Site bị khóa nầy , bạn nhấp đúp vào File master.dwf trong Folder List . Khi Tập Mẫu mở ra , nội dung của nó có thể được nhấp vào và được thay thế các thành phần được sử dụng nhiều Trang như tên Site và các Nhãn Định Hướng khi cần .
Tóm lại : Khi nhấp đúp lên File master.dwf , tất cả nội dung của Trang Tập mẫu nầy có thể được chọn và được thay thế bằng các Tiêu Đề , Text và Hình Ảnh của riêng bạn.

· Bạn nhập :

· Tạo Website từ Tập mẫu Expression Web 2007.

· Bài số 10 ngày Mùng 1 Tết Mậu Tý 2008 .

· Nhập chữ LỊCH thay thế chữ CALENDAR ( Bạn nhấp mủi tên Undo để nó hiện ra đủ chữ LỊCH vừa nhập vào ).

· Nhấp Phải Tab master.dwf trong cửa sổ Editing> Chọn Save.

· Một Hộp Thoại cảnh báo rằng : Một vài Files sẽ được cập nhật bằng việc lưu những thay đổi cho Trang Tập mẫu chính vì đó là những gì chính xác bạn muốn làm . Nhấp Yes và nhấp Close . (H3).
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Phé chit, ruc nét vang son

vai nguei Hoa, di chay cudi nam khang thé khang
mua chir, Bem cai e 19 vang son cla chi & nha
cang nhiéu thi su thay cG 461 mai cana isn 15, niém
i cang chic b s rin day v df nhien 14 wi vé
ang thern b phan, Chir 86n tét mang § nahia tét dep,
chira diém may mén, e vl st mwc

cng khac voi thy g gwg nahe thuat c
ia Trung Qué viet myc den trén gidy tring, chiv don
xyan cla nguoi Hoa & Ch Lom viet bing nhi véng
rén gidy 4. Theo l5i Gng chd higy Bai Thuan & goc
dumg Nauyén An, Nouyén Trdi thi bg cau doi ban chir
duge mua/dst nhiéu ld Saph Y Hung Long /

% & # B (e lam &n tién tnen bén bi); Khai Tvomg

& (ng sia bang B e 1)
14 bén chit Nad Phic Lam Men / &
logi phoc Phi — Quy - The - Khang -
vg nha) va Xuat Nhdp Binh An/ 8 A ¥ = (2
40 yén én). Loai cau bén chit mang § tot lanh
nay c6 hon 200 mau, cing vei cau doi bay chif, dai ty.
mt ehi, chi nhd dén dva qudy quan el thanh bie
binh phong sau lung ngwei vigt, mua xuan nhu bi hat
o

Th phap gia ©ai Thuds bén ban vt den 13 Wrtrwbe i thing
shap. Anty Lam Ehgng

o nhu cdu ngay cang 1én, chir tét naay xuan duoc
sin xudt bing ki thudt in p ki nhd ra doi, tiong
khodna thap nién 50 (hé ky 20), va nay mot hoan
hién, vai hoa vn ngd s5c Wen quanh, chit vang ng
anh. Loai chit n nay cung cap cho quang dal quan
chun, gid chi bing 175 hi et thi cong.

wemg Hai Thirong Lan Ong, doan tir sau lung tuong
IKhéng Tir dén buru dién quan 5 14 noi trinh Iang nhigy
chiz nhit trong théng chap. O' gée Phing Hug, lin
rong rirng chir cong nahiep bat nodn 14 ban vist coa
cay bt Kim Hi— mat ngudi trang vai nguer xudng pha
sam. Ong bag ring doan durcmg nay c6 hon mudi ban
iét, sau rim théng chap thi t€ tuu déng vui hom, méi
ngwei d8u 6 khéch riena. Loai chir nay cd su twang
hop gitta nuei ban v nguei mua, 18y ngay thanh
uen, nén maj viét dn dinh

Nha 56 205 Hai Thugng Lan Ong d& méy muoi nam
nay I3 noi d3t ban viét cUa cay but Van Thanh, c3 mét
jan mat tién thoang rong. Tir trrdc 1975, Van Thanh
4 Thien Thanh 1a hal cay bt . danh cia dat B8
Naan (t8n nawoi Hoa goi Cho Lér)., chuyen i ghi to
0 cae bing higu. Nam nay, nagi & ban 13 tidu thu
Lurong Vien DA. Dirng b, Liromg tiu thy cudi v rd
Ief "Ba em gia 1, gic dang chuyen giao nghé §¥5b£
e, 58 121 khang bist nahd viet ch 12 chinh hay phy
nika. HGi ra moi biét nha ho Lwong & Hac Son finh
Quang BAng vén truyen nahé vigt chit, thén phy cla
n Thanh tién sinh 12 thir gia Lirong Truyén Al 1o
w8 sang B8 Nagn tir ndm 1931, con chau trong nha
d8u cho luyén chit 1z be". Luromg U th bio ngi néi
i ba ring, cmwwm méi nét déu phai day dan, bo
if céc net phai day K, nabla chi 16t phai ném trong
con chit sung mén Ong chd nha hang A Chau dén
nhén tor bd cdo, noi dung chuc mat nam mei 16t lanh

(Cung hg tan hi), theng bao naay nahi tet va naay khai
rromg dau nam, ngudi trag va ngwei nhan chir cudi

woi, trong nié frang trong.

Chi Tang Nhuge Quén, 31 tudi, ngwdi Hoa gfic Tridy
Chay hién & B4 Sy, O.6 khéch hang quen thudc cla
cho chi cho biet: "Nam ndo cng vay, can tet gia dinh
déu cho ngutri ra mAy chd ban chi quen, a3t viét 66
3 ¥ trang 1 tiong nha, thay thitna cAu i, nad
hic, nhitg chir mang § xuan, may man cho gia
dinh... dan trong nha tl tét nam trurge. Ve ngudi Hoa
ching 161 Gay 13 mat thdi quen tir thei Gng ba 08 lai,
1uc hd tyi tu themg duoe ba me dva ta ch mua
chi 13 biet tét sip dén, giy cac ey I9n tudi, den ot
can’chau di mua chi thay, M nam <6 nhidy chuyén
i thay, nhung cho cht vin gitk nguyén khang khi va
carn xc nhu hdi th 161 44 tirng Al nahiem. Clng
nhifng gian hang treo ddy chi: mbi ndm, cang nhitng
nha thir phap thirtmg ngdy khong thay mat, khi thay
ho bay ban ra duemg viat chit hing kj niem hai nho
di mua chir lai Ua ve... dem lai cho toi mat cam gide
hat sy tha v

Rei ban v\et cla tidu thyr nha ho Lrong, tan bd dén

hia sau lung dirc Khdng Tir, ngang qua hung cy
chit lung linh trong nang, nhur ¥ cat twng, 3 phé xa
nhw ty hgi vang son bon bién, kim ngge man ducng,
@Ay din sung tdc.

Pham Hoang Qu

Lam Phong
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· Trở về Trang Chủ , nhấp Tab default.htm > Những thay đổi đã được áp dụng . Những thay đổi nầy chưa được lưu , bạn phải chọn File > Save All. Bây giờ bạn có thể thay thế Tiêu Đề , Text và những hình Ảnh trên Trang Chủ để phù hợp với nhu cầu của bạn .
2. THAY THẾ NỘI DUNG TRÊN CÁC SITE DỰA TRÊN TẬP MẪU :
Bây giờ bạn có thể thay thế rất nhanh chóng nội dung trong bất kỳ Trang nào bằng các Tiêu Dề , Text và Hình Ảnh của riêng bạn.

· Gỏ hay Dán Tiêu đề ( Heading ) và Text của riêng bạn : Định dạng gốc của Tập mẫu  được áp dụng cho nội dung vừa nhập vào . Khi dán Text bạn muốn giữ Định Dạng gốc của Text vừa Copy , bạn nhấp Edit chọn Paste Text > Plain Text .(H4) [image: image6.jpg]\
ssibility Propertie
[T T —

Lona descipon: [ T Phs 1360

(Coromse...

Elshow ths promgt when serin mooe Mo ] [_conea




.

· Thay thế Hình Ảnh : Nhấp lên Hình Ảnh > Insert > Picture > From File > Đến Hình cần Insert vào > Hiện ra bảng Accessibility Properties , mô tả vắn tắt trong Trường Alternate Text và Long Description > Ok . (H5).
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Hình của bạn chọn đã được thay thế vào Hình gốc .

· Hây nhờ lưu bằng cách nhấp 2 phím : Ctrl và S > Hiện ra bảng Save Embed Files > Ok . (H6).
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· Đã hiện ra Hình mới thay thế , (H7).
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3. XÓA HAY THÊM CÁC TRANG VÀO CÁC SITE TẬP MẪU :

Dĩ nhiên trong Tập mẫu có một số Trang không cần thiết mà bạn không sử dụng . Việc loại bỏ nó rất dễ dàng . Nhưng cần thực hiện thêm vài bước để bảo đảm bất kỳ Trang nào bạn thêm vào Site vẫn được dựa vào những Tập mẫu và bạn đã cẩn thận cập nhật với các nội dung của riêng mình .

· Để xóa các Trang từ Site dựa trên Tập Mẫu cho Site :
· Trong Folder List , ví dụ nhấp Folder CALENDAR > Nhấp Phải vào Trang bạn không cần và chọn Delete . (H8).
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· Ra Bảng Confirm Delete , nhấp Yes . File được chọn biến mất trong khi Folder chứa nó là Calendar vẫn còn . Vậy bạn nên hấp Phải Folder nầy > Chọn Delete.

· Để thêm các Trang từ Site dựa trên Tập Mẫu cho Site :

· Trong Folder List , ví dụ nhấp dấu + của Folder Faq > Hiện ra File faq.htm > Nhấp Phải vào File nầy > Chọn New From Existing Page.(H9).
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· Một Trang mới xuát hiện trong cửa sổ Editing , Tab của Trang nầy không có tên , chỉ là : untitled_1.htm . Trang nầy chứa cùng nội dung và những định dạng như Trang dựa trên Tập Mẫu. (H10).
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· Chọn File > Save > ra HT Save As > Định hướng đến Folder con của Site bạn muốn lưu trang mới ( Ví dụ bài nầy là Folder faq- Bạn nhấp đúp lên Folder faq ) > Hàng File Name nhập : faq_more để dễ phân biệt > Nhấp Save . (H11).
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· Trang mới xuát hiện trong Folder faq của Foolder List. (H12).
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· Bây giờ bạn có thể thêm nội dung vào Trang mới trong khi vẫn duy trì sự Định Dạng và Thiết Kế Trang trước .

· Chú Ý : Nếu Tab faq_more .htm ở trên cùng cửa sổ Editing có dấu sao * báo cho bạn biết bạn cần phải lưu những thay đổi , khi lưu xong sẽ mất dấu sao *.(H13).
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· Save : File > Save As > Ok. Bạn đã tạo File defaut.htm trong Folder site 529. Tên Folder nầy do Expression Web tự động đặt tên cho nó căn cứ vào tên trước đó mà nó đặt theo số thứ tự tiến dần . Bạn có thể Rename lại theo ý bạn kể cả Rename tên default.htm thành index.htm.

4. NHẬP NỘI DUNG MỚI THEO Ý BẠN VÀO CÁC TRANG 

· File > Open Site > Nhấp site080208 > Open.

· Thay đổi nội dung Nhãn HOME :
· Cửa sổ Editing , nhấp đúp File : defaut.htm > Hiện ra nội dung trong cửa sổ nầy đồng thời trên cùng có Tab default.htm đang hoạt động có màu trắng . Nội dung nầy thộc Nhãn HOME. Bạn có thể nhập thay thế Text , Hình Ảnh , Heading.

· Thay đổi nội dung Nhãn ABOUT : Nhấp default.htm

· Nhấp đúp Folder About trong Folder List > Hiện ra Folder images và File about.htm > Nhấp đúp lên File about.htm > Nội dung nầy hiện ra trong cửa sổ Editing. 
· Thay thê Text và Hình Ảnh vào > Ctrl+S.

· Nhấp Phím F12 để Preview > Nhấp Nhãn Home > Hiện ra nội dung của Tab nầy > Nhấp Nhãn About > Hiện ra nội dung của Nhãn nầy > Close.

· Thay đổi nội dung Nhãn NEWS ; Nhấp default.htm
· Nhấp đúp Folder New trong Folder List > Nhấp Đúp news.htm > Lập lại các thao tác trên > Ctrl+S.

· Thay đổi nội dung Nhãn PHOTO GALLERY : Nhấp default.htm
· Nhấp Folder photo_gallery > Nhấp File photo_gallery.htm.

· Copy > Paste hàng loạt Hình vào đây > Ctrl+S > Ok.
· Thay đổi nội dung Nhãn LINKS : Nhấp default.htm
· Nhấp information_links.htm > Thực hiện giống trên . Chú Ý : Khi bạn Copy > Paste nên chọn Edit > Chọn Paste Text > Plain Text > Ok.
· Thay đổi nội dung Nhãn FAQ : 
· Trong Nhãn nầy có 2 Trang : 1 Trang faq.htm và 1 Trang do bạn tạo thêm là : faq_more.htm . Bạn nhập Text vào.

· Thay đổi nội dung Nhãn CONTACT : 
· Nhấp đúp File contact.htm > Nhập nội dung mới vào .
· SAVE : File > Save As > File Name để mặc định default.htm hay Rename : indext.htm tùy ý bạn > Tên Folder gốc bạn có thể Rename lại : ví dụ site080208 ( là ngày 8.2.2008  ) > Save .

· Ra Desktop > Nhấp Folder Gốc site080208 > Nhấp File default.htm > Nhấp các Nhãn kiểm tra lại nội dung trong các Nhãn nầy .
· Upload Folder site080208 lên Host Server 

· Kết quả thực tập :
http://utbinh.com/FEB08/site080208/default.htm
http://utbinh.com/FEB08/site531/default.htm
http://utbinh.com/FEB08/site529/default.htm
Lợi ích của việc Tạo các Site dựa trên Tập mẫu : Đằng sau hậu cảnh , EW tự động tạo tất cả các Files CSS ( Cascading Style Sheets ) cần thiết cho việc đồng bộ hóa các Trang , nhật tu nhanh , hiển thị giống nhau trong các Trình Duyệt . Trong Folder List , nhấp Folder Styles > Hiện ra 4 Files CSS . (H14).

NGÀY 8.2.2008 :

10.EXPRESSION WEB 2007 : THIẾT KẾ WEB THEO MẪU

[img]http://utbinh.com/FEB08/080208/EW10.jpg[/img]

http://utbinh.com/FEB08/080208/EW10.jpg
http://utbinh.com/FEB08/080208/EW10.doc
http://utbinh.com/FEB08/080208/EW10.pdf
DOC 1.22 MB – PDF 1.03 MB – JPG 2.10 MB

KẾT QUẢ THỰC TẬP :

http://utbinh.com/FEB08/site080208/default.htm
http://utbinh.com/FEB08/site531/default.htm
http://utbinh.com/FEB08/site529/default.htm
Tìm Hiểu CSS 92 KB : http://utbinh.com/FEB08/080208/CSS.doc
Tìm Hiểu Yahoo Mash 399 KB http://utbinh.com/FEB08/080208/yahoomash.doc
NGÀY 19.10.2007 :
1.EXPRESSION WEB : Thiết kế Web HTML Đơn Giản 1.

http://utbinh.com/OCT/19107B/expressionweb1.doc
DOC 1080 KB – JPG 1110 KB
Kết quả thực tập :

http://utbinh.com/OCT/19107B/ExpressionWeb1.htm
http://utbinh.com/OCT/19107B/web1.html
http://utbinh.com/OCT/19107B/CodeWeb1.doc
Bài đọc thêm :

http://utbinh.com/OCT/19107B/MicrosoftExpression.docx(355KB)

http://utbinh.com/OCT/19107B/MicrosoftExpression.doc(396KB)
NGÀY 20.10.2007 :

2.EXPRESSION WEB 2007 : TK WEB HTML ĐƠN GIẢN 2.

http://utbinh.com/OCT/20107/web2.doc
DOC 508 KB – JPG 1160 KB

Kết Quả Thực Tập :

http://utbinh.com/OCT/20107/web2/index.htm
http://utbinh.com/OCT/20107/web2/web2.html
Bài Đọc thêm :

http://utbinh.com/OCT/20107/web2/Save.dot(50KB)

http://utbinh.com/OCT/20107/web2/SAVE.doc(35KB)
Download Hình về Thực tập :

http://utbinh.com/OCT/20107/web2/images/1.jpg
http://utbinh.com/OCT/20107/web2/images/2.jpg
http://utbinh.com/OCT/20107/web2/images/3.jpg
http://utbinh.com/OCT/20107/web2/images/4.jpg
HOST FREE : WWW.FREEWEBTOWN.COM 

Hướng dẫn sử dụng HOST Fre : www.freewebtown.com http://www.freewebtown.com/utbinh60/SEPTEMBER/freewebtown/freewebtown.doc
NGÀY 23.10.2007 :

3.EXPRESSION WEB 2007 : TK WEB HTML CHÈN TABLE
http://utbinh.com/OCT/23107/table1.doc
http://utbinh.com/OCT/23107/web3/index.htm
http://utbinh.com/OCT/web3.html
Xem Tẩy Sạn trong gan , Mật :

http://utbinh.com/OCT/21107/tayganmat.doc
Xem tạo Web Album trong PS CS3 :

http://utbinh.com/OCT/22107/webalbum.doc
Hứong dẫn Bơm Mực In :

http://utbinh.com/OCT/22107/mayin.doc
Download Internet manager 5.11 Buil 8

http://utbinh.com/OCT/22107/idm.docx
Lý do không hiện Hình :

http://utbinh.com/OCT/22107/hinh.docx
Hình thực tập utbinh :

http://utbinh.com/OCT/utbinh.jpg
Ngày 25.10.2007 :

4.EXPRESSION WEB 2007 : TK WEB HTML CHÈN TABLE 2
http://utbinh.com/OCT/25107/table2.doc
DOC 1573 KB – JPG 2214 KB .

Kết Quả Thực Tập :

http://utbinh.com/OCT/25107/web4/index.htm
Hình Thực tập :

http://utbinh.com/OCT/25107/web4/images/Spider.gif
http://utbinh.com/OCT/25107/web4/images/ub2.jpg
http://utbinh.com/OCT/25107/web4/images/ub1.jpg
NGÀY 26.10.2007 :

5.EXPRESSION WEB 2007 : Thiết kế Web Frames Pages 1
http://utbinh.com/OCT/26107/framespages1.doc
DOC 2540 KB – JPG 2060 KB

Kết Quả Thực Tập :

http://utbinh.com/OCT/26107/web5/index.htm
NGÀY 30.10.2007 :

6.EXPRESSION WEB 2007 : Banner Gift và Liên Kế Các Trang Webs .
http://utbinh.com/OCT/30107/web6.doc
DOC 650 KB – JPG 1151 KB

KẾT QUẢ THỰC TẬP :

http://utbinh.com/OCT/web5/index.htm

http://utbinh.com/OCT/web6/index.htm
NGÀY 19.10.2006 :

17.Banner GIF Animator 4.5

http://utbinh.com/OCTOBER/bai17/bannergif.doc
DOC  650 KB – JPG 894 KB

Kết Quả Thực Tập : 19 KB

http://utbinh.com/OCTOBER/bai17/bannergif.gif
Tải Soft về :1.86MB

http://utbinh.com/OCTOBER/bai17/BannerGIFAnimator4.5.rar 
NGÀY 18.1.2008 :

7.EXPRESSION WEB 20007 : GIAO DIỆN 1
http://www.utbinh.com/JAN08/180108/giaodien1.doc
http://www.utbinh.com/JAN08/180108/giaodien1.pdf

[img]http://download96.mediafire.com/jn0enjn4dwdg/czfzztmmalh/giaodien1.jpg[/img]

http://download96.mediafire.com/jn0enjn4dwdg/czfzztmmalh/giaodien1.jpg

http://download96.mediafire.com/cn1b2wjdmobg/amvdrdasyo8/giaodien1.doc
http://download96.mediafire.com/mxyxt52oqbog/0z941awxin0/TK+WEB.pdf
DOC  1240 – PDF 1005 KB – JPG 1819

NGÀY 22.1.2008:

8.EXPRESSION WEB 2007 : Ô TÁC VỤ - THANH CÔNG CỤ .

http://www.utbinh.com/JAN08/220108/thanhcongcu.doc
http://www.utbinh.com/JAN08/220108/thanhcongcu.pdf
DOC 1.56 MB – PDF 1.20 MB – JPG 0.99 MB
NGÀY 6.2.2008 :

9.EXPRESSION WEB : TẠO WEB CÓ 1 TRANG 
http://utbinh.com/FEB08/060208/EXPRESSIONWEB9.doc
http://utbinh.com/FEB08/060208/EXPRESSIONWEB9.pdf
DOC 551 KB – PDF 456 KB – JPG 1.23 MB

Tìm hiểu CPU 1.00 MB :

 http://utbinh.com/FEB08/060208/CPU.docx
Rapidshare, Megaupload 622 KB : 
http://utbinh.com/FEB08/060208/rapidshare.doc
Thiết Kế Web 314 KB : 

http://utbinh.com/FEB08/060208/ThietKeWeb.doc
Slide Show Tết mậu Tý 3.30 MB : http://utbinh.com/FEB08/060208/TetMauTy2008.pps
Slide Show : Chợ Giồng Ông Tố sang 26 Chạp 2.2.2008 , 23.09 MB :

http://download207.mediafire.com/wjakglim333g/8jltmxh4w0y/GiongOngTo26Chap.exe
Slide Show Bush ngày 2.2.2008 dunglượng 21.03 MB :

http://download135.mediafire.com/mtezwmyw2nag/4dsmdzc8xtw/bush+2.2.2008.wmv
Thiên Kim doạt giải nhất cuộc thi : QUỐC PHỤC VIỆT NAM tại Australia, Bang Melborne.

Mời các bạn nhấp lên Link sau đây để xem File Slide Show hình ảnh cuộc thi nầy , dung lượng 21.74 MB . File nầy được tạo bằng Chương Trình Pictures To Exe :

http://download34.mediafire.com/zme1xt3nttvg/beptznnn9id/ThienKim.exe
http://www.utbinh.com/FEB08/ThienKim.exe
Trên 600 Tutorials Photoshop : http://ktcn4rum.net/khkt/
Trang Biếm Họa rất hay : http://biemhoa.net/biemhoa/home.php
NGÀY 8.2.2008 :

10.EXPRESSION WEB 2007 : THIẾT KẾ WEB THEO MẪU
http://utbinh.com/FEB08/080208/EW10.doc
http://utbinh.com/FEB08/080208/EW10.pdf
DOC 1.22 MB – PDF 1.03 MB – JPG 2.10 MB

KẾT QUẢ THỰC TẬP :

http://utbinh.com/FEB08/site080208/default.htm
http://utbinh.com/FEB08/site531/default.htm
http://utbinh.com/FEB08/site529/default.htm
Tìm Hiểu CSS 92 KB : http://utbinh.com/FEB08/080208/CSS.doc
Tìm Hiểu Yahoo Mash 399 KB http://utbinh.com/FEB08/080208/yahoomash.doc
NGÀY 6.2.2008 ( Mùng 30 ĐINH HỢI lúc 22 Giờ  ):

Utbinh mến chúc các bạn Forums năm mới an khang , thịnh vượng và hạnh phúc

<center><img src=http://utbinh.com/FEB08/chuctet2008.JPG></center> 
[img]http://utbinh.com/FEB08/chuctet2008.JPG[/img]

Slide Show Tết mậu Tý 3.30 MB : http://utbinh.com/FEB08/060208/TetMauTy2008.pps
Tất cả tài liệu học tập :

http://www.tinhocthuchanh.com/index.php?page_id=50
Video clip mot em be gai Viet Nam 8 tuoi(sanh tai North Carolina) noi duoc 11 thu tieng va da sang tac duoc 44 ban nhac va dang sang tac ban thu 45. 

Hay click vao tung youtube mot de xem tung ngon ngu va nhac do be sang tac. 

http://www.youtube. com/watch? v=ZZOPI7DzfUY&feature=related
Trang Blog có nhiều Bài hay : http://www.trangnhat.net/
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