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1. M@ churong trinh Expression Web > File > New > HTML.
2. Go: THIET KE WEB HTML DO'N GIAN 1

3. Ban Format cho Hang chit vira g6

Hang Céng cu : Unordered List chon : Heading 1 <h1>
Default Font chon - Arial , Helvetiac , sans -seif

Nhép Bold

Nhép Center

Font Color chon méu xanh

Trong It gé van ban ndy ban str dung Nit Nubering va Bullets. Ding Phim Entter a8 x
Word 2007

g hang nhép tiép Text.Tom lai gd Text gidng nhur

CHEN HINH : Chon hinh khoang dw6i50 KB thi vira.

1. Nhép vi tri chén hinh > Insert > Picture > From File > Dén noi Iuu Hinh , & day 1a Desktop > Nhap 1&n hinh muén chén > Insert
>Rabang Accessibility Properties > Hang Alternate Text nhap tén hinh > Long Description nhap mé ta hinh > Ok . Myc dich
nhap chitiét hinh dé khi tré dén s& hién ra mé ta hinh va khi Save as Images s& c6 M6 ta hinh.

2. S dung cac Nut dé dinh vi tri cho hinh > Ban c6 thé ré cac Hinh vao vi tri méi > Ré nat bia dé lam hinh 16n nhd.
CHEN TEXT : Si¥ dung phim Window+E dé dén noi 4y Text Copy > Paste vao vi tri d nhép con tré.

CACH DOWNLOAD LESSONS CUA UTBINH

Hign nay , Host clia utbinh.com @4 Die , khong thé mé xem va Dowrload vé duroc cac Lessons clia Ltbinh dé tham khao

 Kétirngay 01.09.2007 , Utbinh 0 tao 1 Hop thir m6i trong Gmail.com dé cac ban m ra xem cac bai Lessons viét tir hom nay va Down
V& Trong Iic Post 1én Forums , utbinh d& ding nhiu Host Free nhimg né khong tn tai durac 14u dai bng trong Hp Thi Gmail,

Céch ly bai vidt vé
o /6 Trinh Duyét IE hay FireFox , nhép : gmail.com > Nhép Sign Out géc Phai trén
o Nhap : UserName : lessonsttbinh — Password : 01092007 > Nhép Thé Sign In
o CotTréi nhép HOP THU BEN > Cot Gitra nhép (Vi du ) Trinh Dién anh : 3 Chuong Trinh Proshow
o CotGitranhdp: download

Utbinh rét mong cac ban vitinh thén chung 14 ham hoc héi — ton trong tac gia da bé cong VIET - Post bai len — D& cac ban khac ciing c6
dip tham khao ma KHONG THAY BO| PASSWORD ndy dé cho Hop Thur Gmail ndy tén tai vinh vién

UTBINH THANH THAT CAM ON CAC BAN .01.09.2007

Dang ky nhén bai viét cla utbinh : Cac ban thur vé : utbinhdesign@amail.com dé utbinh nhap Hop thir clia ban V40 GROUPS FORUMS
clia utbinh , 56 gd&i dén cac ban cac bai viét m&i nhét clia utbinh nhan dip gdi vao Hop thur Gmail - Lessons utbinh. Néu khdng nhan durgc bai
céc ban thinh thoéng Mail cho utbinh biét dé kip nhét tu Hop thur clia ban. Than .utbinh





BÀI 1 NGÀY 19.10.2007 JACKIE ĐÔ HƯỚNG 
BẠN CÓ THỂ MUA DỈA TẠI • NAM HOÀNG 217 Nguyễn văn Cừ ( Cổng Đại Học KHTN ) ĐT 8395.967 – 0903.397.605 – Sách giảm 25 -30% , Dỉa Soft mới nhiều giá 6 ngàn . Chuyên sách Tin Học , Tác Giả Nguyễn Trường Sinh – Nguyễn Việt Dũng – Chuyên Đề Sách Đất Việt giàm 1 ngàn . Không phải quảng cáo dùm , bạn nào biết chổ rẻ hơn chỉ dùm . Cám ơn.
Vô Download về : http://www.microsoft.com/expression/products/download.aspx?key=web
Download ( 3 Part)
http://www.mediafire.com/download.php?4rc5tn6y4zg
http://www.mediafire.com/download.php?6jxogz7tr0m
http://www.mediafire.com/download.php?1md0eczpb9v
Microsoft Office Enterprise 2007:F3DJD-6FFQ4-XQTQF-PGK47-8MDQ8Microsoft Office Visio\Project Professional 2007:
HCFPT-K86VV-DCKH3-87CCR-FM6HW

Microsoft Expression Web:

DDWJC-VFGHJ-7GFK6-9QK3D-PFTHW
Đây là key của phần mềm Microsoft Expression Web Designer 2007 (DDWJC-VFGHJ-7GFK6-9QK3D-PFTHW). have fun!
I.TỔNG QUÁT :
Nguôn : http://www.softvnn.com/forums/showthread.php?t=20395&highlight=EXPRESSION+WEB
Microsoft Expression Web Designer 2007 
Tạo website theo cách của bạn
Expression Web là một công cụ thiết kế chuyên nghiệp để tạo những trang web hiện đại, tiêu chuẩn, với chất lượng tuyệt vời .
Kỷ nguyên mới, công cụ mới
Giảm bớt sự phức tạp và đơn giản sự tích hợp dữ liệu bằng cách sử dụng công cụ thiết kế và khung task mạnh mẽ để nhanh chóng kết hợp các dữ liệu XML. Tích hợp hoàn hảo Web design and development teams với Expression Web và sự hỗ trợ tuyệt vời của Visual Studio cho XML, ASP.NET và XHTML.
Làm đẹp cả bên trong lẫn bên ngoài
Khám phá các ý tưởng sáng tạo của bạn và mang websiter của bạn đến với cuộc sống với chức năng thiết kế CSS đồ sộ. Công cụ thiết kế trực quan, khung task chuyên biệt, và thanh công cụ cho bạn sự kiểm soát chính xác layout và định dạng của trang.
Linh hoạt với nhiều tiêu chuẩn
Xây dựng 1 trang web động và có tính tương tác để khai thác sức mạng của web, cung cấp chất lượng tuyệt vời. Hỗ trợ cho các tiêu chuẩn web ngày này, giúp cho việc tối ưu trang web của bạn trở nên dễ dàng hơn cho việc truy cập và tính tương thích với nhiều trình duyệt

CHỨC NĂNG
Trang web tiêu chuẩn
Tạo website dựa trên CSS-based, XHTML 1.0 Transitional-conforming mặc định. Hoạt động tốt với nhiều trình duyệt, đơn giản hóa việc sử dụng và duy trì. Tinh chỉnh linh hoạt các thiết lập để hỗ trợ mọi sự kết hợp của HTML, XHTML, Strict, Transitional, Frameset và CSS 1.0, 2.0, và 2.1 cộng với schema cụ thể của trình duyệt. Hợp lệ hóa trang web của bạn với việc báo cáo tương thích và khả năng truy cập, và ngược lại.
Layout và định dạng dựa trên CSS-based 
Tạo layout hiện đại với công cụ thiết kế bề mặt cao cấp. Quản lý trực tiếp vị trí, kích thước, lề và bề mặt. Engine render CSS tích hợp giúp bạn tự tin quyết định thiết kế mọi lúc. Thử CSS style trên trang web với việc kéo và thả.
Sử dụng dữ liệu
Tạo và định dạng việc duyệt dữ liệu XML tiêu chuẩn bằng cách sử dụng công cụ kéo và thả để cho việc xem xét nhanh chóng hơn. XPath Expression Builder cho phép bạn tạo các query phức tạp, và XSL Transform (XSLT) cho phép bạn sự linh hoạt để trình bày dữ liệu theo bất cứ cách nào bạn muốn. Dữ liệu XML có thể được lấy và trình bày qua RSS feeds
Công nghệ server mạnh mẽ
Khai thác sức mạng của ASP.NET 2. để chuyển trang web của bạn sang 1 ứng dụng web động và có tính tương tác. Không cần phải nối các đoạn mã, hỗ trợ tích hợp cho server và sự điều khiển của người dùng. Chèn và tinh chỉnh ASP.NET nhanh chóng với hộp công cụ điều khiển, controls is a snap with the controls toolbox, "lưới" thuộc tính, và menu thao tác theo sự điều khiển
Dịch bởi alienznus softvnn.com
THIẾT KẾ WEB HTML ĐƠN GIẢN 1

I.Nhập Text :
1. Mở chương trình Expression Web > File > New > HTML.

2. Gỏ : THIẾT KẾ WEB HTML ĐƠN GIẢN 1
3. Bạn Format cho Hàng chữ vừa gỏ :

· Hàng Công cụ : Unordered List chọn : Heading 1 <h1>

· Default Font chọn : Arial , Helvetiac , sans -serif.

· Nhấp Bold .

· Nhấp Center .

· Font Color chọn màu xanh.

· Trong lúc gỏ văn bản nầy bạn sử dụng Nút Nubering và Bullets..Dùng Phím Enter để xuống hàng nhập tiếp Text.Tóm lại gỏ Text giống như Word 2007.
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II.CHÈN HÌNH : Chọn hình khoảng dưới 50 KB thì vừa.
1. Nhấp vị trí chèn hình > Insert > Picture > From File > Đến nơi lưu Hình , ở đây là Desktop > Nhấp lên hình muốn chèn > Insert > Ra bảng Accessibility Properties > Hàng Alternate Text nhập tên hình > Long Description nhập mô tả hình > Ok . Mục đích nhập chi tiết hình để khi trỏ đến sẽ hiện ra mô tả hình và khi Save as Images sẽ có Mô tả hình.
2. Sử dụng các Nút dể dịnh vị trí cho hình > Bạn có thể rê các Hình vào vị trí mới > Rê nút bìa để làm hình lớn nhỏ.
3. Save : File > Save As > Chọn Desktop > File name nhập : ExpressionWeb1 > save > ra bảng Save Embedded File > Ok.
4. [image: image5.jpg]CTYPE htul PUBLIC "-//WSC//DTD XHTHL 1.0 Transitional//EN" "http://wwns.uvs.org/
1 Xulns="http: //ww.u3. 0rq/1999 /¥htul" Xulns:u="http: //schenas. niCrosoLt. con/of

@
a http-equiv="Content-Language” content="en-us" />
- http-equiv="Content-Type" content="text/htal; charset=utf-8" />

LesUntitled 2¢/titlex
le type="text/css™>
1e2 (

text-align: center:
color: #0000FF;

1e3 (
font-family: Arial, Helvetica, sans-serif;

led (
text-align: center:
font-family: Arial, Helvetica, sans-serif;

Les (

text-align: left;

font-family: Arial, Helvetica, sans-serif;
text-decoration: underline;

Le6 (
text-decoration: underline;

1e7 (
font-family: Arial, Helvetica, sans-serif;
text-decoration: underline;

nx
{eolorsblue;
text-decoration:underline;

sEsoundsELing: single;

vl
2>

7>

class="style2"><stron>THIET K& WEB HTML DON GIAN 1</strong-</hl>

<1i class="style3">Mb chwong trinh Expression Web sgt; File sgt; New sgt; HTHL,
<li class="style3">G3 : <strong>THIET KE WEB HTML DON GIAN 1</strong></li>

<1i class="style3">Ben Format cho Hang chf via gd :</Li>

>

nx
{eolorsblue;
text-decoration:underline;

sexsoundsELing: single;

vle>
2t

7>

"style2"><strong>THIET KE WEB HTML DON GIAN 1</strong></hl>

<1i class="style3">M5 chwong trinh Expression Web cgt: File sgt: New agt; HTHL.
<li class="style3">G3 : <strong>THIET K& WEB HTML DON GIAN 1</strong></li>

<1i class="3tyle3">Ben Format cho Hang chf via gd :</Li>

>

<1i class="style3">Hang Céng cu : Unordered List chon : Heading L elt:hlegt:</)
<li class="style3">Default Font chon : Arial , Helvetiac , sans -serif.</li>
<1i class="style3">Nhip Bold .</Li>

<1i class="style3">Nhip Center .</li>

<li class="style3">Font Color chon mau xanh.</Li>

<li class="style3">Trong lic gd vin bin niy ban si dung Wit Nubering va

Bullets..Ding Phin Enter 44 xubng hang nhap tiép Text.Tém lei gd Text g
nhr Word 2007.</1i>

“styled"><strong><span class="styles">
| alt="ngoc anh" longdesc="n tai td” src="file:///C:/Documentst20ands205ectings
ss5="3tyles"><strong>CHEN HIVH : Chon hinh khodng duéi 50 KB thi via.</strong

<ai>
<p class="styled"><stronolibdp vi tri chén hinh egt; Insert age: Picoure egt; |
File cgt: Dén noi Lws Hinh , & day La Desktop cot: Nhap Lén hinh mubn chén cgc
Insert cgt; Ra béng Accessibility Properties cgt; Hing Alternate Text nhip tén
hinh cgt; Long Description nhap mé ta hinh cgt: Ok . Muc dich nhép chi tiét hir
i khi trd dén sE hien ra mé A hinh va khi Save as Inages sé cé HA A hinh.</:
</1i>

11>

<p class="style3"><strong>S dung céc Wit 4f dinh vi tri cho hinh sgt: Ben cé
thé ré cic Hinh vao vi tri méi sgt; Ré nut bia af lam hinh lén nhd.</strong></i
</1i>

>

ass="stylel"><strong>CHEN TEXT : 5% dung phin WindowsE af dén noi 1y Text
- cgr; Paste vao vi tri 44 mhép con trd.</strone></p>
ass="Hsollornal">span style="font-size: 18. Opt;color:maroon™
n class="style">CACH DOVNLOAD LESSONS CUA UTBINHCo:p>enbsn:</oip></spam></spas
ass-"lsollornal ><! [if !supportlists]>
n style="font-fauily: Syuhol :us0-£aEeaL AU Aaul vt SymboL rmeas Rl oo Eanily
01 font-vei ght:nornal 739071 04 ORENELhE bO1A"™
n style="msgsligt:
re">+cspan style="font-style: normal; font-variant: mormal; font-veight: normal
< /span>< /span><! [endif]><apan class="styled">Hin nay , Host cla
nh.con dd Die , khong thé a3 xem va Donload vé dugs cc Lessons cia utbinh
hen khdo .</span></p>
ass-"Msollornal"><![if !supportlists]>
n style="font-fauily: Syuhol :us0-£aEeaL AU Aaul vt SymboL rmeas Rl oo Eanily
01 font-vei ght:nornal 739071 04 ORENELhE bO1A"™
n style="msgsligt:
re">+cspan style="font-style: normal; font-variant: mormal; font-veight: normal
< /span>< /span><! [endi f]><apan class="styled">KE t¥ ngay 01.09.2007 ,
nh A3 tao 1 Hop thv noi trong Cuail.con G cac ben nd ra xem céc bai essons
6k hém may va Down vé .Trong Lic Post lén Forms , utbinh G4 ding phidu
. Free niwmg ng khing tén tai droc lau dii bing trong Hop Thy Gmail.</span></p>
Lass="Hzollornal"><![1f !supportlistal>
n style="font-fauily: Syuhol :us0-£REERL AU AR vt SYmboL rmens Rl oo Eanil)
01 Eont-vei ght:nornal 7B30-bi 04 ARSI Gak bO14"™>
n style="pgolist
re">+cspan style="font-style: normal; font-variant: mormal; font-veigh: normal
< /span>< /span><! [endif]><apan class="styled"><y>Cach 1éy bai viér vé</w
pan></p>
ass="Hsollornal"><![if !supportlists]>
n style="Font-family: cquot;Caurier NSHSEURL: RSQ-Earea v EonLs SabiLy: cauot:Com
veightinornal 2a30:bidi-LONL e LML PoLd">Copan SUyle="R0-1iat: Tgnore">0span
< /span>< /span><| [endif]><apan class="styled">V5 Trinh Duyét IE hey
Fox , nhap ¢ gmail.con ot Whdp Sign Out g6 Phdi trén .</span></p>
Lassi"Hsollornal"><![1f !supportlistal>
n style="Font-fami ly: aquot:Caurier NSHSEURL: B99-Eareats Eonts Sl ot Co
—ues g ol g RA<ESNE- RGN Bold"><span Style—Ragclizk: Tgnore">ocspan
< /span></span><| [endif]><apan class="style3">Nnip : Userliane :
onsutbinh - Passord : 01092007 sut; Nndp Thé Sign Tn .</spam></p>
ass=lsollornal ><! [t !supportlists]>
n style="Font-family: cquot:Caurier NSHSTURL: B99-Earests EonLs CaRALy: cauot:Cow
veight:noral 2a3e:hidi-LoRE e LML PoLd"><opan SUyle="Ra0:11at: Tanore">0cspan
< /span>< /span><| [endi £ ]><apan class="style3">Cor Trél nhép HOP THU DEN agt;
Gifta nhép (Vi du ) : Trinh Dién anh : 3 Chuong Trinh Proshow .</span></p>
Tass="Hzolloral"><![1f !supportlists]>
n style="Font-fami ly: cquot:Courier NSHSEURL: M90-Earea9ts EoRLs EamLy: cauot:Con
-vei gt nornal /ma0-bidis oREoe bt bold"><span style="geozliat: Ignore">o<span
< /span>< /span><| [endi £]><apan class="style3">Cot Gitta nhép ¢ dowmload.</spa:
Jass="Msollormal "><![if !supportlists]>
n style="font-fauily: Syuhol :us0-£REERAL RN AR 7: SymboL rmensRAdi e Eanily
01 Eont-vei ght:nornal 7B90-bi 4 LORE R Ak bO14"
n style="uagolist
re">+copan style="font-style: normal; font-variant: mormal; font-veight: normal
an>< /span>¢ /spar>< | [endif ]><span classs"style3">Utbinh rat ong cAc ben vi
. thin chung 12 ha hoc hoi - ton trong tac gid 44 bd cong VIET - Post bat
- D& céc ban khc cing c6 dip than Khdo ma </apan>
n atyles"colorblus” class="styled">KHONG THAY DOT PASSUORDC/span>
n class="style3">néy @ cho Hop Thu Gnail niy thn tei vinh vidn .</spar</p>
Laso="Hizolloral "><![1f !supportlistal>
n style="font-fauily: Syuhol :us0- £REERAL AU Aau Lv: SymboL rmeasRAdi s oo Eanily
01 Eont-vei ght:nornal 7B90-bi 4 BRI hE bO1A">
n style="ngzlist
re">+copan style="font-style: nomal; font-variant: mormal; font-veight: normal
< /span>< /span><!| [endi f]><apan class="style3">UTBTHH THANEH THAT CAN 0N CAC
0108, 2007¢ /pan><./p>
ass=lisoliornal ><! [t lsupportlists]>
n style="font-fauily: Syuhol :us0-£REERL AU AR Lyt SymboL rmeas kAl oo Eanil)
01 Eont-vei ght:nornal 73307l 4= ORI Ak bO1A">
n style="nsgslist:
re>+copan style="font-style: normal; font-variant: mormal; font-veight: normal
< /span>< /span><! [endi £]><apan class="style3"><y>Dang k§ nhén bai viét ol
nh </w>: Cée ban th vi © <a href="mailtorutbinhdesignmail.con”>
nhdesignbguaiL.con/a></Spar><span style="Rsn-gpasEruNiyes” clas
an><apan class="

"style3”>enb:
style3”>dt uthinh nhép Hop thr cia ban vao GROUPS</spar><span :

an><span class="styLe3">FORUNSS/span><span style="B3q-spaceruy:yes” class="styl
an><span class="style3">clia utbinh , sé géi dén céc ban céc bai viét uéi
- clia utbinh nhin d4ip géi vao HOp thr Guail : Lessons utbinh. Néu khong nhin

bai cac ban thinh thodng Mail cho uthinh bift a2 kip nhat tu Hop thr cia
Thén .utbinh.</spar></p>

day>

ul>



Ra Desktop > Nhấp lên File ExpressionWeb1 > Hiện ra nội dung Trang Web .(H4).
III.CHÈN TEXT :
 Sử dụng phím Window+E để đến nơi lấy Text Copy > Paste vào vị trí đã nhấp con trỏ.
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THIET KE WEB HTML DON GIAN 1

1. M& churong trinh Expression Web > File > New > HTML.
2. Go: THIET KE WEB HTML DO'N GIAN 1

3. Ban Format cho Hang chir vira g6

« Hang Céng cu: Unordered List chon': Heading 1 <h1>
Default Font chon : Arial , Helvetiac , sans -sefif
Nhép Bold
Nhép Center
Font Color chon méu xanh
Trong ltic & van ban ndy ban st dung Nit Nubering va Bullets..Ding Phim Enter a8 xubng hang nhap tiép Text Tom lai g6 Text giéng nhur
Word 2007

CHEN HiNH : Chon hinh khoang dw6i50 KB thi vira.

1. Nhép vi tri chén hinh > Insert > Picture > From File > Dén noi uu Hinh , & day 1a Desktop > Nhap 1én hinh musn chén > Insert

Done ®




IV.THIẾT KẾ WEB HTML TRONG NOTEPAD :

1. Nếu bạn không có Chương Trình Expression Web 2007 ( Trước đó là Front Page 2003 ) thì khi bạn muốn thiết kế Web HTML bạn phải sử dụng NotePad đề nhập nội dung cùng với các Thẻ TAG và các Code của chương trình HTML vào . Thật là vô cùng rắc rối , mất nhiều thời gian , gỏ sai 1 tí xíu đạt 99.99% cũng không được mà phải đúng cú pháp 100% nếu không thì nó chẳng hiện ra Trang Web nào cả.
2. Các tay lập trình chuyên nghiệp dùng ngôn ngữ HTML và nhiều ngôn ngữ khác để viết ra các chương trình thực dụng như Word – Front Page hay Dreamweaver .v.v…chẳng hạn . Còn bạn và tôi là những người mới bước chân vào thiét kế Web thì cũng nên tìm hiểu sơ qua ngôn ngữ HTML như thế nào . Nếu học hết các Code , các Tag và cách nhập từng cú pháp tôi e rằng đến vài chục năm cũng không ổn hết được vì vậy có lẽ các bạn cùng tôi nên Thiết kế Web bằng Chương trình Front Page 2003 hay Dreamweaver , còn bây giờ cùng nhau tìm hiểu và thiết kế Web HTML bằng Chương Trình mới ra lò chưa công bố trên Mạng của Bộ Microsoft Office 2007 . Đó là Expression Web kế thừa Front Page 2003 . Expression Web đổi mới giao diện hoàn toàn và rất trực quan giống các Chương trình khác trong bộ 2007 của Microsoft . Nếu các bạn thao tác quen rồi thì nó rất dễ dàng cho bạn nhập liệu mà không mất thời gian nhiều.

3. Bạn muốn diễn đạt nội dung giống như trên trong trang Web HTML , thay vì bạn phải mở NotePad để nhập từng TAG , từng Code , bạn sử dụng Chương Trình Expression Web , nhập nội dung như nhập Word vậy trong Tab Design .
4. Nhấp Nút Code đáy trang > Copy Nội dung Trang Code nầy > Mở NotePad > Paste vào .

5. File > Save As > Chọn Desktop > File name nhập : web1.html > Save As Type chọn All Files > Encoding chọn UTF-8 > Save .

6. Ra Desktop đã có File web1.html > Nhấp lên > Hiện ra nội dung Trang Web bạn vừa thiết kế. (H2)

7. Điều quan trọng tôi muốn nhấn mạnh là : Tôi là một tay ngang không có học trường lớp nào cả , chỉ học lóm của Jackie Đô hướng dẫn  , tham khảo trên mạng và trong các tài liệu liên quan . Trước khi viết bài Thiết kế Web Expression Web tôi đã lục tung các Nhà sách hiện nay chưa có xuất bản và rất hiếm hoi khi nhắc đến Expression Web trên Mạng . Do đó rất có nhiều thiếu sót và nhiều cái sai trong bài viết nầy mong các bạn cao thủ thứ lỗi . Tôi ví tôi như  một tên dốt dạy những người mù học . Hy vọng với lòng tốt , nhiệt tình muốn truyền đạt cho các em Việt Nam hiếu học , chuyên cần có tài liệu dễ hiểu để học tập thì có lẽ các bạn cũng sẵn sàng bỏ lỗi . utbinh rất mong các bạn cho ý kiến đóng góp chân thành giúp utbinh hoàn thiện giáo án nầy . Đa tạ.
CÁC BÀI SẮP VIẾT : TẠO WEB HTML BẰNG EXPRESSION WEB 2007

· Chèn Hyperlink.

· Chèn Nhạc.

· Chèn Hình.

· Chèn Table.

· Chèn Java Scripts.

· Chèn Chart.

· Chèn Video Clip.

· Chèn Form.
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1.EXPRESSION WEB : Thiết kế Web HTML Đơn Giản 1.
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Kết quả thực tập :

http://utbinh.com/OCT/19107B/ExpressionWeb1.htm
http://utbinh.com/OCT/19107B/web1.html
http://utbinh.com/OCT/19107B/CodeWeb1.doc
Bài đọc thêm :

http://utbinh.com/OCT/19107B/MicrosoftExpression.docx(355KB)

http://utbinh.com/OCT/19107B/MicrosoftExpression.doc(396KB)
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