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BAI 39 NGAY 15.7.2009 SOAN THEO KS NGUYEN TRUONG SINH

POI KHI CHUNG TA SU DUNG CAC LIEN KET DEN CAC TRANG (NOI BO)
HOAC WEBSITE KHAC ( BEN NGOAI ) DE DUA NGUOT DUNG DEN VOT CAC
THONG TIN HOAC TAI NGUYEN BEN NGOAI . Vi DU : WEBSITE
UTBINH.COM CO THE CHUA CAC LIEN KET PEN CAC SITES CUA NHUNG
TRANG WEB HUU ICH KHAC VE TIN HOC .V.V...MOT TRONG NHUNG PIEU
HAP DAN VE WEB LA RAT DE DANG VA NHANH CHONG DE TAO THANH
MOT CONG PONGB XUNG QUANH NHUNG VAN BE MA MOI NGUOT CUNG
QUAN TAM . NEU BIET CAC WEBSITE TUONG THICH KHAC NHUNG KHONG
CO TINH CANH TRANH TRONG LANH VUC MA MINH QUAN TAM , BAN
THUONG CO THE THU XEP DE DAT MOT LIEN KET BEN CAC SITES NAY
TREN WEBSITE CUA MINH , NHAM TRAO DGI MQT LIEN KET TUONG TU
TREN CAC SITES CUA HQ DEN WEBSITE CUA BAN . DAY LA MOT CACH
THUC DE TANG TRUY CAP PAN SITE CUA BAN VA TAO CO HOI GIOI
THIEU SAN PHAM CUNG NHU DICH VU CUA MINH .

PHUONG PHAP QUAN TRONG NHAT TRONG VIEC LIEN KET PEN 1
WEBSITE KHAC LA CHEN VAO MOT LIEN KET TU TEN SITE HOAC MO TA
CUA SITE BE TRO DEN TRANG CHU HOAC MOT TRANG CU THE TREN SITE
DO . HAY KIEM TRA KY CAC LIEN KET NGOAI THUONG XUYEN DE BAO
PAM CAC SITES LIEN KET VAN HOAT PONG VA CHUNG VAN CON HIEN
THI THONG TIN KHI NGUOT DUNG NHAP VAO CAC LIEN KET PEN CHUNG
TRONG BAI NAY BAN SE CHEN 1 LIEN KET DEN MOT WEB CON VA PEN 1
WEB BEN NGOAI . SAU PO XEM XET CACH MA FRONTPAGE TU DONG TiNH
TOAN LAI CAC LIEN KET TU SITE CUA MINH DE BAO PAM CHUNG BEU
HOAT DONG .

LINKS DOWNLOAD

DOWNLOAD TRANG WEB MAU VE THUC TAP :
LinkPages.rar (298.06 KB) :
http://tinyurl.com/utbinh207 hoac

http:/ /www.mediafire.com/download.php?yjvy2zdmzom

KET QUA THUC TAP THIET KE WEB :
HOST MUA :

http://utbinh.com/A7/site140709/index.htm



http://tinyurl.com/utbinh207
http://www.mediafire.com/download.php?yjy2zdmzomq
http://utbinh.com/A7/site140709/index.htm

HOST FREE :
http://minh.byethost5.com/site140709/index.htm
http://thunam.byethost15.com/site140709/index.htm
http://chunhat.byethost33.com/site140709/index.htm

VIDEO TUTORIALS :

File AVI cuc ro :LienKetSites.rar (60.72 MB)
http://tinyurl.com/utbinh208 hoac :
http://www.mediafire.com/download.php?oemhjljmwhv
Xem trong You Tube : ]

FRONTPAGE 2003 LIEN KET CAC WEBSITES TAP 1
http://www.youtube.com/watch?v=AI9dR1yLwcc
FRONTPAGE 2003 LIEN KET CAC WEBSITES TAP 2

http:/ /www.youtube.com/watch?v=VITIK39n330

1. Folder Website LinkSites : Tao 1 Folder tén LinkSites tai Desktop > Download
Trang Web Mau LinkSites.rar ( 417,64KB) dat trong Folder nay > Giai nén va
Delete File nén > Copy Folder LinkSites vao Pudng dan : My Documents\My Web
Sites .

2. Mg Site LinkSites xem Portrait : Mé FP > File > Open Site > My Documents > My
Web Sites > LinkSites > Open > Pa c6 Pudng dan Website nay trong Folder List
> Nhap Tab Web Site trong Cira S6 Soan Thao (CSST) > Nat Navigation > Nat
Portrait/Landscape chuyén sang chon Portrait . Ban thdy Website ndi bd :
Employee Information ( Thong Bao danh cho Nhan Vién ) c6 mau xam .(H1).
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3. Tao 1 Lién Két mdi :Nhap : index.htm > Bén Trai CSST la Pudng Bién Dung
Chung Thanh Lién K&t , nhdp Ién chon né da td den > Phim End ( P&€ xudng day
Thanh Lién Két ) > Phim Enter ( P& xudng hang ) > Pa chén con tré vao, nhdp :
Employee Only .

Pinh dang van ban Employee Only : Chon van ban nay > Chon Font Trebuchet
MS > Nat Center > Nat Decrease Font Size > Nuat Bold > Menu Format > Muc
Paragraph , nhap 6 trong Before va 3 trong After > Ok . (H2) .
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Welcome to The Garden Company

“Welcome to the Garden Company!

We are a quality retal gardening business located i the Pacific Morthwest. Our products and services are
featured on this Web site. Whether you wistt us on the Web or in our store, please feel free to browse, and let us
enowr ff you require assistance or have any questions|

Products

Class Offerings |

The Garden Company sells a vanety of mdoor and outdoor plants. Cur staff boasts a number of Waster
Gardeners and awid horticultunsts who will assist you with the selection of the perfect plants for your home or
vard.

Press Releases

Contact Us

Search Page

Employee Only

Iserf hif counter here

Last Updated: Tuesday July 14, 2009 0446 PI]

Cheén Lién Két Employee Only véi Trang Chu employee info.htm cliia Website
Internal : Chon van ban Employee Only > Ctrl+K > Nhap dap Folder Internal >
P3a hién ra trong Hang Look In > Nhap trang chi employee_info.htm dé lién két
dén van ban Employee Only .(H3).
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5. Xem trong Trinh Duyét : Nat Preview In Browser > Yes > Nhap Employee Only >
Trang chu : employee_info.htm xuat hién > Close . (H4) .
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At The Garden Company, we are firmly convinced that our employees are our greatest asset. We believe that people should love what they do, and do what they
love, and we encourage our emplovees to share new ideas for the future of the company.

In order to maintain a semblance of order, there are a few important standard that the owners, managers, and employees mmust all maintain In addition to these
standards. vou can find information on this site about schedules, vacations, and upcoming emplovee field trips.

6. Tao lién két Cum Tu va Trang Web : Trong Folder List , mé rong Folder Products

> Nhap dap carnivorous_plants.htm dé& mé né trong ché dd Design > Cudn
xuong cudi Trang la 2 nguon tai nguyén dugc liét ké cung URL cua ching > Chon
: http://www.omnisterra.com/bot/cp_home.ggi > Nit Copy dé sao chép URL
vao trong Clipboard .(H5) .

[E] Microsoft FrontPage - C:\Documents and Settings\UiBinh\My DocumentsiMy Web Sites\LinkSites\Productsicarnivorous_plants. htm
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Carmivorous plants can be both beautifil and deadly! Would you suspect this specimen to be
atything other than lovely?
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Employee Ont ! Here are some sites that provide usefil information about carniverous plants:

Other Resources

¢ The Carmivorous Plant Database at [slarei
* The International Carnivorous Plant Socie

e Chon cum tir : Carnivorous Plant Database > Nut Hysert Hyperlink >
Ctrl+V vao hang Address > Nhap nat Target Frame > Nhap New Window
( Piéu nay bao cho FP ciu hinh lién két dé mé Trang Pich trong mét Cira
So Mdi thay vi thay thé& ndi dung cia Cira S8 hién tai . Ly do chinh cho viéc
nay la dé Ngu'si Dung khdéng bi mat lién lac véi Site cua ban trong khi ho
tam thdi roi xa d€ sang 1 site khac) > Chon Hop kiém Set as page default
( Cong dung la bat ky lién két nao mé tir Trang nay ciing mé trong Cira sd
méi ) > Ok > Ok .(H6) .
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Address: |http:,l’,iwww‘omnisterra.cnm,l’bot,icp_home.cgi. *—-— v |

¢ The Camvorous Plant Database at http:/fwrwiw, omnisterra com/bot/cp _home el
* The International Carnivorous Plant Society at http:/fwww, carnivorousplants, org.

Search Page

Employee Only

E-mail Address

7. Chon : http://www.carnivorousplants.org > Nut Copy > Chon cum tu
Imternational Carnivorous Plant Society > Nut Insert Hyperlink > Ctrl+V dan
vao hang Address > Nat Target Frame > New Window > Ok > Ok > Nut Save >
Nat Preview in Browser > Nhap lién két Carnivorous Plant Database > Website
Carnivorous Plant Database du'dc mé trong 1 cira s6 méi > Close > Nhap lén két
Internaltional Carnivorous Plant Society > Close . (H7).

Plants for Hobbyists

We specialize in carnivorous plants. Come in and see our selection, including rare species.

Class Offerings  J8

Carnivorous plants can be both beautiful and deadly! Would you suspect this specimen to be anything other than
lovely?

Press Release

Search Page |

Other Resources

Here are some sites that provide informatiopf about carnivorous plants:
Employee Only

o The Carnivorous Plant Database at htjgs"www.omnisterra.combot/cp home.cgi.
s The International Carnivorous Plant Societv at http://www.camivorousplants.org.

8. Tré vé FP > nhap Tab Web Site > Nhap Hyperlink day Trang > Tap tin
carnivorous_plant.htm dang dudgc kich hoat dugc thé hién & trung tam véi lién
két dan dén né va toa ra tir né . ( Néu thay 1 Tap tin khac dudc thé hién 6 Trung
Tam , hdy nhdp vao tap tin carnivorous_plants.htm trong Folder List dé di
chuyén né vao Trung Tam > Close FP . (H8) .
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THUC TAP THIET KE WEB

NOI DUNG BAI THUC TAP THIET KE WEB LIEN KET CAC WEBSITE NAY CUNG KHONG
CO GI MOT , AP DUNG TRONG CAC BAI PA HOC TRUOC . CHU YEU LA RENAME CAC
NUT LIEN KET VA RENAME CAC TRANG HTM . CACH COPY VAN BAN KEM HINH VA
PASTE , SAU PO HIEU CHINH CHO KHIiT HANG , TRANH CHU BE LEN HINH VA ON
DINH VI TRI TRUOC KHI NHAP PHIM F12.

I.TRANG products.htm : Rename

1. Nhap duap products.htm > Hién ra noi dung trong CSST .

2. Trong Folder List , nit Navigation > Nhap Phai Ién PRODUCTS > Rename
> Nhap : Mang 2009 > Enter > Trong Thanh Lién K& sa94 cé Nut Mang
2009 .

3. Nhap Nuat Folder List > Nhap Phai lIén products.htm > Rename > nhap :
mang2009.htm > Traong CSST da c6 Tab mang2009 . (H1).
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3] contact.htm i At the Garden Company, we pride ourselves on offering only the highest-quality plants and garden-related

& indesc.htm _____ ! products to our custotners.

I§_h] press.htm H

b2 §mianz00 b " Plants for your home!

Y search.him We offer a wide zelection of mdoor and outdeor lowenng, deciduous, and evergreen plants, as well as the

\ _ i k basic lawn care products such as grass seed, fertilizer, and mulch.

Press Releases [

Plants for your garden! e
We stock a full range of perennials, vegetables, water garden plants, and herbs

Contact Us

Plants for hobbyists! —f—
search Page We specialize in carnivoreus plants. Come in and see our selection, including rare and endangered species.

Employees Only Gifts and gadgets!
i\ We stock a wide vanety of plants and garden-related ttems that are 1deal for gifts. Our staff will gladly help you
choose something that iz appropriate to the occasion and that fits your budget. Fresh cut flowers are delivered
st days a week to our convenient Seattle location,
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4. Cac Trang khac thuc hién giong cac budc trén .
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II.THAY THE NOI DUNG CHO CAC TRANG CAP 3 :

Trong Trang Web MAu nay da tao sin cac Lién két vi vay ban chi can

thay Tiéu dé mgai
products.htm

1. B6i den Tiéu dé cii > Nuat Insert Hyperlink > Hang Text to

va thay ndi dung méi la xong . M@ Trang

display nhap Tiéu dé méi .

2. Gilr con tro > Nhap lén Tiéu Pé médi > Pa mé Tab nay > Thay

doi ndi dung méi vao .

3. 3 Trang Cap 3 con lai thuc hién giong cac budc trén .(H2) .

hang2009

Employees Only

Mang2009
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Press Releases H

Contact Us

SAU KHI BAN THIET KE HOAN TAT | WEBSITE ,TAT CA CAC FILES VA FOLDERS NOI DUNG CUa NO BUDC

CHITA TRONG 1 FOLDER TEN FOLDER WEBSTIE (SITEDL0709) CAN FHAI BI'QC UPLOAD LEN HOST SERYER
PE LAY LINK URL GIOT THIEU CHO NGITOL XEM (USERS) . HOST SERVER CO THE LA 1 HOST MUA HAY FREE .

HIEN NAY CAC BAN EHONG B KHA NANG MUA HOST HOAC PHUTONG THU'C THANH TOAN KEI MUA HOST
PHIC TAP — KHO KHAN TAI VIET NAM , VAY BAN CAN PHAI TIM VAI HOST FREE BE UPLOAD FOLDER
WEBSTIE (4 BAN . YA LAl TRONG LUC HOC YA TAP THIET KE WEB BAN CAN PHAL THUC TAP TAQ VAL
TRANG WEB LUC BAN BAU (O SOT CAN HOAN CHINH RUT KINH NGHIEM CHO BAN . YAY TIM

HOST FREE TRONG GIAI DOAN NAY LA THICH HOP NHAT . VOT CA RUNG HOST FREE THI LAM SAO B

BUIOC CAINAO HAY — (AT NAQ UPLOAD NHANH ~ DOWNLOAD CHNG NHANH VA BANG THONG NHIEY
SONG LAU ? RAT DE TiM , BAN VAQ WWW,GOOGLE.COM.VN NHAP : HOST FREE TOT NHAT > ENTER Li

XONG HOAC POC TRONG CAC FORUMS CAC MUC GIGT THIEU HOST FREE . UTBINH B4 TUNG GIOT THIEU

CAC HOST FREE CHO CAC BAN TRONG LUC HUGNG DAN TIET KE WEB . TUY NHIEN QUA TRINH SIT DUNG TH
UTEINH NHAN XET HOST FREE : BYETHOST Li TOT NHAT YI VAY HOM NAY UIBINH VIET CHUTEN BE VE

HOST FREE NAY LAN THI 2 MONG CAC BAN QUAN TAM SU DUNG NO EHI WEB . NGOAI BAL

HUGNG DAN BANG TEXT CON CO CAC FILES VIDEO TUTORIAL SE GIUP BAN LANH HOT TRON YEN DE AT
KET QUA 51 DUNG

@PHOTO VN

BAI 26 NGAY 27.6.2009 UTBINH SOAN

TRANG PHOTO ¥N LA 1 TRANG CHUYEN VE HINH ANH . NOIDAY CHITS CAC HINH ANH U THICH CUis BAN
LA NGUI SAY ME CHUP ANH BUA LEN MANG DE GIO THIEU MOI NGUGT €
AP

CAC BAN CO THE XEM THEM FILES HUONG DAN BANG VIDEO DO UTBINH TAO . HIEN NAY TREN MANG CO
T TRANG CHUYEN BE PHOTO , BN CLICK YAQ NHING TRANG GIOT THIEU DU'GT DAY DE THAM

KHAOQ THEM . KHI CAN HOT THEM , THU VE : utbinhdesigni@gmail.com

mglNTERNET DOWNLOAD MANAGER 5.16 BUIL.D 31

BAI 25 NGAY 8422009 UTBINH SOAN

Iitternet download manager 5.16 BUIL 3 (IDM) 13 mit chuong trinh b try downiload duoc xép hang hanh nhit hign nay
v mhigu c3i fin ding ke,

80 TRANG WEB LUU TRU TRUC TUYEN NUMBER

Danh sach 80 trang webs lwu triv trwee tuyén ndi tiéng nhit .

II.RENAME VA NHAP NOI DUNG MOT CHO :

Trang :

classes.htm — VIDEO - video.htm . (H3) .
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