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BÀI 26 SOẠN THEO KS NGUYỄN TRƯỜNG SINH
MICROSOFT OFFICE SYSTEM 2003 KÈM THEO RẤT NHIỀU WITZARD VÀ KHUÔN MẪU ĐỂ BẠN CÓ THỂ DÙNG ĐỂ TẠO CÁC WEBSITE PHỨC TẠP MÀ KHÔNG PHẢI TỐN NHIỀU CÔNG SỨC . NHƯNG NẾU NHƯ TRONG SỐ NÀY KHÔNG CÓ CÁI NÀO ĐÁP ỨNG YÊU CẦU CỦA BẠN THÌ SAO ? KHI ĐÓ BẠN CẦN PHẢI BIẾT CÁCH TẠO 1 WEBSITE TỪ ĐẦU .

VIỆC XÂY DỰNG 1 WEBSITE TỪ ĐẦU CŨNG GIÚP BẠN HIỂU RÕ HƠN VỀ CÁC CÁCH WEBSITE ĐƯỢC TẠO RA TỪ KHUÔN MẪU VÀ WITZARD .VÍ DỤ , BẠN KHÔNG CẦN BIẾT SỰ PHỨC TẠP CỦA CẤU TRÚC DI CHUYỂN CỦA WEBSITE DỰA TRÊN FRONTPAGE , NHƯNG MỘT SỰ HIỂU BIẾT CƠ BẢN VỀ CÁCH CÁC TRANG ĐƯỢC LIÊN KẾT SẼ GIÚP BẠN XÁC ĐỊNH CÁCH THỰC HIỆN CÁC THAY ĐỔI MÀ KHÔNG LÀM PHÁ VỞ BẤT KỲ ĐIỀU GÌ . CÁCH ĐƠN GIẢN NHẤT ĐỂ TÌM HIỂU 1 WEBSITE DỰA TRÊN KHUÔN MẪU ĐƯỢC CẤU TẠO RA SAO LÀ XÂY DỰNG 1 WEBSITE VỚI TỪNG CHI TIẾT MỘT VÀ ĐÓ CHÍNH LÀ ĐIỀU MÀ CÁC BÀI VIẾT DƯỚI ĐÂY SẼ HƯỚNG DẪN CHO BẠN THỰC HIỆN .
BẠN CẦN PHẢI DOWNLOAD CÁC TRANG WEB MẪU VỀ ĐỂ THỰC TẬP .

Trang Web Mẫu Kèm sách FRONTPAGES của Nguyễn Trường Sinh Download về để thực tập (11.52MB) : http://tinyurl.com/utbinhdesign91 hoặc :http://www.mediafire.com/download.php?uiznweyq50x
Bài viết này là lý thuyết , bạn cần tham khảo Bài Hướng Dẫn Thực Hành Thiết Kế 6 Trang Web dựa vào Các Lý Thuyết này và tổng hợp các Thủ Thuật của các bài viết trước đó .

MỤC LỤC :
I.TẠO 1 WEBSITE TRỐNG 

II.BỔ SUNG TRANG WEB MỚI VÀO WEBSITE

III.THAY ĐỔI TIÊU ĐỀ TRANG 

IV.ĐỊNH DẠNG NỀN TRANG WEB

V.ĐỊNH DẠNG TRANG VỚI ĐƯỜNG BIÊN VÀ BÓNG MỜ 

VI.SỬ DỤNG BIỂU NGỮ VÀ ĐƯỜNG BIÊN DÙNG CHUNG CỦA TRANG
I.TẠO 1 WEBSITE TRỐNG 
1. Mở FP > Menu File > New > Hiện ra Cột New bên Phải , nhấp : More Web site templates > Hiện ra HT Web site Templates .

2. Nhấp : Empty Web Site ( Không nhấp đúp ) . FP cung cấp cho bạn 1 Folder để chứa các Websites của bạn khi thiết kế . Folder này tên My Web Sites nằm trong Folder My Documents . Nhấp Nút Browse . (H1).
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3. Cột Places , nhấp My Documents > Nhấp Đúp My Web Sites . (H2).
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4. Trên Thanh Công Cụ của HT  , nhấp nút Create New Folder > Ht New Folder hiện ra , nhập : Empty Web > Ok . (H3).
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5. HT New Web Site Location , nhấp Open . (H4).
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6. HT Web Site Templates , nhấp Ok . Vài giây sau FP hiển thị Cấu trúc của Website trống vừa được tạo với tên Empty Web và xuất hiện 2 Folder trống là _private và images. (H5).
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7. Mở Windows Explorer và duyệt đến Folder Empty Web trong Folder My Web Sites .

8. Close FP.

II.BỔ SUNG TRANG WEB MỚI VÀO WEBSITE

Việc bổ sung Trang Web vào Website rất dễ dàng . Trang đầu tiên ( và là duy nhất )  đòi hỏi cho mỗi Website là Trang Chủ . Trang này xuất hiện khi Người Dùng nhấp vào URL của Site  . Tập tin Trang Chủ được đặt tên là : default.htm  cho các Website dựa trên Máy Chủ và index.htm dựa trên Dỉa . Khi tạo Website dựa trên PF  , nó sẽ gợi ý 1 tên tập tin thích hợp cho Trang Chủ  dựa vào loại Site  bạn đang tạo . Nếu ban đầu bạn tạo 1 Website dựa trên dỉa với Tập Tin Trang Chủ  có tên là index.htm và sau đó xuất bản nó lên Máy Chủ ( Server) , FP sẽ đổi tên tập tin Trang Chủ trong quá trình xuất bản (Các Tập tin dùng trong bài thực hành này trong Folder FromSecratch\NewPage. Lưu File GardenCo trong My Web Sites ).

1. Mở FP > File > Open > My Documents > My Web Sites > Nhấp đúp Folder GardenCo > Open > Website GardenCo mở ra .
2. Nút Create a new normal page  > 1 Trang trống mở ra có tên new_page _1.htm với điểm chèn đầu Trang . Tên Trang không có trong Folder List vì nó chưa được lưu để trở thành thành phần của Site .

3. Nhập dòng chữ : Chào mừng các bạn đến với Website UTBINHDESIGN > Format chúng > Khi bắt đầu nhập sẽ xuất hiện dấu hoa thị (*) kế bên Tên tập Tin trên Tab của Trang . Dấu * cho biết Tập tin đã được thay đổi so với lần lưu trước đó .

4. File > Save As > Website GardenCo chưa có nằm trong Hàng save in do đó bạn nhấp đúp lên Folder GardenCo để nó hiện diện trong hàng Save in . Hàng File Name được gợi ý cho Trang này tên : index . Bạn nên chọn mặc định là index cho Trang này của Website tên GardenCo . Nhấp save . Tiêu đề trang có tên là : Chào Mừng các bạn đến với Website . Nếu không muốn Tiêu Đề này bạn nhấp Nút Change Title kế bên để nhập tiêu đề mới . FP sẽ lưu Trang này là thành phần của Website GardenCo  và hiển thị nó trong Folder List . Biểu tượng Trang Chủ sẽ đặt trước File này . (6+7).
5. Nhấp Nút Close đóng FP lại .
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III.THAY ĐỔI TIÊU ĐỀ TRANG 

Mỗi Trang trong Website biểu thị cho 1 hay nhiều Tập Tin . Khi xây dựng 1 WEBSITE , bạn sẽ dần dần làm quen với cấu trúc của nó và không gặp nhiều khó khăn khi phân biệt các Trang theo tên Tập Tin của chúng .Tuy nhiên Người Dùng Web mong chờ các Trang của bạn có những tên trực quan hơn  và đó chính là vai trò của Tiêu Đề Trang .

Tiêu đề Trang là văn bản mà Người Dùng thấy trên Thanh Tiêu Đề khi Trang được mở ra trong Trình Duyệt Web . Nếu bạn dùng các biểu ngữ Trang trên Site của mình thì Tiêu Đề Trang cũng chính là Tiêu đề mà Người Dùng thấy ở đầu Trang . Tiêu Đề Trang không nhất thiết phải trùng với Tên Tập Tin , thậm chí cũng không cần phải tương tự mặc dù nhiều người thường dùng những tện có liên quan đến chủ đề để giúp họ nhớ lại mỗi tập tin chứa gì trong đó .

Khi bạn lưu 1 Trang mới , FP gợi ý 1 Tiêu Đề để phản ảnh dòng văn bản đầu tiên trên Trang , Nếu gợi ý này không thích hợp , bạn có thể thay đổi nó trong khi lưu Trang lần đầu tiên . Nếu muốn thay đổi Tiêu đề Trang hiện có sau khi nó đã được lưu trước đó , bạn có thể thực hiện trong HT Save As trong Folder List , trong chế độ hiển thị Page , Navigation hoặc Hyperlinks .( Tập tin dùng cho bài thực hành này có trong Folder FromScratch\PageTitle ) .
1. File > Save as > Nhấp Nút Change Title > Thay thế bằng chữ : utbinhdesign > Ok > Save > Bạn được hỏi có phải thay thế File hiện hữu không ? > Yes . (H8).
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2. Menu View > Folders > Ra chế độ hiển thị Folder . (H9).
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3. Trong Folder List , nhấp Phải vào index.htm > Properties > Tab General , Trang index.htm với Title là : utbinhdesign.(H10).
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4. Thay đổi Tiêu đề trang thành utbinhdesign và nhấp Ok để lưu thay đổi . Thay đổi sẽ được phản ảnh trong Cột Title của Danh sách .

5. Nhấp Tab index.htm để trở lại với chế độ hiển thị Page > Close FP .

IV.ĐỊNH DẠNG NỀN TRANG WEB

Muốn Trang Web hấp dẫn  phải có màu nền hoặc 1 hình ảnh đồ họa làm nền . Việc thể hiện có chất lượng hay không còn tùy thuộc vào Trình Duyệt Người Dùng và tốc độ kết nối . Khi dùng hình làm nền thì nên sử dụng 1 màu nền tương tự phù hợp Bảng Màu Chuẩn của Web . Font chữ có màu đủ tương phản với màu nền . Không nên sử dụng Font màu Trắng trừ khi thiết lập màu nền tương phản với nó . Nên chọn 1 màu nền đủ sáng để văn bản có thể thấy được . Văn bản sậm trên nền sáng thường tốt nhất .
( Trang Mẫu lấy trong FromScratch\Backgrounds ) .

1. Tạo 1 Folder tên Background đặt trong My Documents \My Web Sites . Download File Zip , giải nén và đặt các Files trong Folder Background .

2. Mở FP > Open Site > Nhấp đúp Folder Backgrounds > GardenCo > Open > Nhấp đúp index.htm > Hiện ra chữ Welcome to the GardenCo Company trong cửa sổ soạn thảo của chế độ hiển thị Page .

3. Menu Format > Background> Tab Formatting đang được chọn , Vùng Colors nhấp xổ xuống của Hộp Background > Nhấp More Colors> Chọn màu xanh lá cây nhạt để chuyển tải ý nghĩa của việc làm vườn . Bạn nên chọn màu đủ nhạt để văn bản có thể hiển thị tốt trên nó . Khi bạn chọn xong , FP sẽ đưa Mã Thập Lục Phân của Màu vào Ô Value và hiển thị màu ở góc dưới Phải > Ok > Ok . Màu đã chọn hiện là nền của Trang Web . (11).
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4. Menu Format > Background > Chọn Background Picture > Nút Browse > My Documents > My Web Sites > Backgrounds > Nhấp File bgimage > Open > Ok .
5. Menu Format > Background > Tab Formatting > Chọn Make it a Wetreermark  
( Mục đích để cho Hình Ảnh nền cố định khi Trang được cuộn  và sau đó nhấp Ok) Ngoài màu nền bạn còn có 1 đồ họa nền trông rất tệ . Đây là 1 ví dụ tiêu biểu về việc chọn 1 đồ họa không tốt làm hình ảnh nền. (H12).
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6. Thay đổi Hình nền thích hợp hơn : Bạn phải đóng và mở lại FP :

· Menu Format > Background > Tab Formatting > Chọn Background Picture > Nút Browse > Folder Background > Chọn tgc_bkgrnd > Open . (H13).
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· Đồ họa này cung cấp 1 nền khá trung tính cùng 1 số hoa văn để tạo sự hấp dẫn cho Trang .
· Loại bỏ định dạng nền : Bỏ chọn Background Picture > Ok > Close FP > Không cần lưu lại .
V.ĐỊNH DẠNG TRANG VỚI ĐƯỜNG BIÊN VÀ BÓNG MỜ 

Một phương pháp khác trong việc định dạng nền Trang Web  là sử dụng Đường Biên và Bóng Mờ . FP cung cấp cho bạn nhiều tùy chọn  Đường Biên Trang : Chúng ta có thể kiểm soát màu – chiêu rộng – hoa văn  cho Đường Biên – Khoảng trống xung quanh nó  và Đường Biên nào bị ảnh hưởng . Các tùy chọn Bóng Mờ cũng rất nhiều , bạn có thể chọn từ 1  lượng màu nền và chữ hầu như không giới hạn .Trong bài thực hành này , bạn sẽ thực nghiệm với các phương pháp khác nhau để làm cho Trang trở nên dặc biệt bằng cách bổ sung thêm đường biên và bóng mờ . ( Các Tập Tin dùng cho bài thực hành có trong Folder FromScratch\Borders . ) 
1. Tạo 1 Folder tên Borders đặt tại My Documents\My Web Sites  . Download và giải nén , đặt các Files trong Folder Borders .

2. Mở FP > File > Open Site > Nhấp đúp Folder Borders > Open > View > Refresh > Đã hiện ra  Folder Borders trong Folder List .

3. Nhấp đúp Folder Borders > Nhấp đúp Folder GardenCo > Nhấp đúp Folder index,htm > Cửa sổ soạn thảo hiện ra chữ : Welcome To The Garden Company! 

4. Phím End > Phím Enter 3 lần > Nhập văn bản vào > Ctrl+A > Mernu Format > Borders and Shading > HT Border and Shading xuất hiện , Tab Borders > Vùng Setting, nhấp Hình minh họa mục Custom để tạo đường biện tùy biến . Trong danh sách Style , chọn Outset – Trong Color , chọn màu Maroon – Width 2 – Padding 0 – Vùng Preview , nhấp nút Rigth Border. (H14).
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5. Nhấp Tab Sliding > Trong danh sách thả xuống của Background Color nhấp More Colors > Chọn màu xanh lá cây nhạt > Ok . Trong danh sách Foreground Color , chọn màu Maroon – Nhấp Nút Browse của Hộp Background Picture > Nhấp đúp Folder Borders > Nhấp bgimage – Small > Open  - Hàng Vertical Position , chọn Center – Hàng Horizontal Position , chọn Center – Hàng Repeat , chọn : No Reapeat – Hàng Attachment , chọn Scroll > Ok . (H15).
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FP canh giữa Logo trên Trang và di chuyển Logo với văn bản xung quanh khi Trang được cuộn . Close , không lưu Trang này . (H16).
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VI.SỬ DỤNG BIỂU NGỮ VÀ ĐƯỜNG BIÊN DÙNG CHUNG CỦA TRANG

Biểu Ngữ Trang (Page Banner) là một cách nhanh chóng để hiển thị tiêu đề của Trang Web . Nếu 1 Theme được áp dụng cho Trang hiện tại , Biểu Ngữ Trang sẽ sử dụng Font chữ và Đồ Họa của Theme . Biểu ngữ của Trang chỉ hiển thị Văn bản mà sau đó bạn có thể  định dạng một cách thủ công . Biểu Ngữ Trang hiển thị tiêu đề của từng Trang .

Các Trang Web cũng có thể có đường biên dùng chung . Đây là những vùng nằm ở Trên , Dưới , Phải , Trái của tất cả hoặc một số Trang trong Website . Ưu điểm của Đường Biên dùng chung là bạn có thể cập nhật thông tin chỉ trên một Trang bằng cách chỉ cần cập nhật tại 1 chổ .Ví dụ , Logo của Công Ty xuất hiện ở đầu mọi Trang và thông tin bản quyền xuất hiện ở cuối Trang . Bạn có thể tạo trên 1 trang nhưng tất cả các Trang còn lại đều được xuất hiện giống vậy . Đường Biên Dùng Chung bảo đảm tính nhất quán và chính xác trong toàn bộ Website .( Các Tập tin dùng cho bài thực hành trong Folder : FromScratch\Banners.)

1. Tạo 1 Folder tên Banners đặt tại : My Documents\My Web Sites  . Download và giải nén , đặt các Files  này trong Folder Banners .

2. Mở FP > File > Open Site > Nhấp đúp Folder Banners > Hàng Look in đã có Banners > Open > Menu View > Refresh > Folder List đã có Folder Banners .

3. Nhấp Banners > Nhấp GardenCo > Nhấp đúp File Classes.htm > Đã hiện ra nội dung trong Vùng Làm Việc ( Còn gọi là Cửa Sổ Soạn Thảo ) .

4. Menu Tools > Page Options > HT Page Options mở ra , nhấp Tab Authority > Chọn Shared Borders > Ok . (H17).
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5. Menu Format > Shared Borders > Chọn All Pages > Chọn Top và Bottom , được phản ảnh trong Cửa Sổ Xem Trước . (H18).
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6. Nhấp Nút Borders Properties > Xổ xuống của Borders chọn Top > Color, More Colors chọn xanh lá cây nhạt > Ok . (H19).

[image: image21.png]Autumn Planning for Spring Splendor

Its never too early to get started on a beautifl spring garden!

“This class s tavght by David Ortiz, a Pacific Northwest native and local gardening expert. This is a very interactive discussion forum;
students are encouraged to bring examples of favorite plants and layouts of their own gardens for specific garden-planning assistance.

Classes are held at The Garden Company's headquarters in Seatle. Each class session is imited to 8 students
What You'll Learn
« What the best Spring-flowering plants are for the Pacific Northwest.
« When to plant for a iscious Spring garden
« How to protect your garden from frost.
Ciass Schedule
Tuesday, August 5, 6:00pm — 9:00pm
Thursday, September 4, 6:00pm — 9:00pm

Saturday, October 4, 11:00am — 2:00pm

Carnivorous Plants: Vicious or Delicious?

Are your pets and plants compatible?
Carnivorous plants are rapidly gaining popularity among Pacific Northwest homeowners, due to the natural protection that they offer
against household pests such as spiders and mosquitoes. When these hardy plants are relegated to the outdoors, local weather

condifions can encourage overwhelming growth spurts, sometimes leading to fightening resuls

‘This class s tavght by Kim Akers, an international expert in the field of camivorous plants. Kim is a master gardener and the ovwner of
two cats and a dog

Classes are held at The Garden Company’s headauarters in Seattle. Each class session is limited to 12 students.
What You'll Learn
« What types of camivorous plants thrive in the Pacific Northwest,
« Which plants are appropriate for indoor and outdoor locations,
« What risks are posed to local pets and livestock during periods of extreme activity.
Ciass Schedule
Monday, August 11, 6:00pm - 8:00pm
Wednesday, September 10, 6:00pm - 8:00pm

Saturday, October 11, 1200pm - 200pm

Organic Byproducts: Use Them or Lose them!

Sewage treatment plants are increasingly overworked. Don't be part of the problem--be part of the solution! Leam to make the most
of your mulch

This class is taught by Karen Berg. Karen s the owner of The Garden Company, and a longtime mulch enthusiast.
Classes are held at The Garden Company’s headauarters in Seattle. Each class session is limited to 12 students.
What You'll Learn

« How to start and feed a mulching pile

« What NOT to put nto your mulch.

« When and where to use your mulch for maximum effectiveness.
Ciass Schedule
Saturday, August 16, 12:00pm - 4:00pm

Saturday, September 13, 1200pm - 4.00pm

Saturday, October 18, 12:00pm — 400pm





7. Nút Border Properties > Hàng Border chọn Bottom > Color chọn cùng màu xanh lá cây nhạt > ok > Nhấp nút Ok để đóng HT Shared Borders > Các Đường Biên dùng chung đã xuất hiện phái trên và phía dưới Trên Trang với 1 Ghi chú .(H20).
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8. Bôi den ghi chú Đường Biên Phía Trên > Phím Delete để xóa nội dung .

9. Menu Insert > Page Banner > Picture được chọn , trong Khung Page Banner Text có chữ Class Offerings > Ok . Chữ này sẽ hiện ra trong Banner nhưng vì không có nên bạn tự nhập vô > Chọn Nó > Chọn Heading 1 > Center .

10. Cuộn xuống Đường Biên Dùng Chung phía dưới > Xóa Ghi chú > Menu Insert > Horizontal Line > Nhập : Class Updated .

11. Menu Insert > Date and Time > Date Format chọn : Thirsday, April23,2009 – Time Format chọn : 03:54PM > Ok . (H21).


12. Nhấp index.htm để chuyển sang Trang này > Nút Preview để xem . Đường Biên Dùng Chung đã được thêm vào Trang này với Ngày giờ cập nhật thể hiện ở cuối Trang . Đóng FP > Không cần lưu .
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Trên Host Mua :
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LINKS CÁC BÀI VIẾT LẦN 3  NEW FRONTPAGE 2003 

Bài 1 : http://utbinh.com/ANOV08/121108/FP111108.doc
Bài 2 : http://utbinh.com/ANOV08/111108/110MB.doc
Bài 3 : http://utbinh.com/ANOV08/131108/9down.doc
Bài 4 : http://utbinh.com/ANOV08/131108B/liveshare.doc
Bài 5 : http://utbinh.com/ANOV08/141108/CuteFTP.doc
Bài 6 : http://utbinh.com/ANOV08/151108/bosung.doc
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Bài 12 : http://utbinh.com/ADEC08/041208/personal.doc
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Bài 22 :http://utbinh.com/A4/300309/thumbnail.doc
Bài 23 :http://utbinh.byethost10.com/030409/byethost.doc
Bài 24 :http://utbinh.com/A4/190409/DRAWING.doc
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Download (605KB ) Các Patterns để tạo Banner : http://utbinh.com/A4/PATTERN.rar
Download (7.57MB) Các Bài Viết hướng dẫn tạo các loại Banner : http://utbinh.com/A4/BANNER.rar
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BẠN DOWNLOAD CÁC HÌNH PHONG CẢNH VIỆT NAM VỀ THỰC TẬP : 

( Các hình cần cho kiểu Horizontal Layout : http://tinyurl.com/utbinhdesign60 )

( Các hình cần cho kiểu Montage Layout    :  http://tinyurl.com/utbinhdesign76)

Sử dụng Chương Trình Cute FTP để Upload Website này lên Host Server Free . Xem bài viết hướng dẫn chi tiết sử dụng Chương Trình này :

http://utbinh.com/ANOV08/141108/CuteFTP.doc
Utbinh giới thiệu sử dụng Host Free : BYEITHOST.COM .

Xem chi tiết trong : 

http://utbinh.byethost10.com/030409/byethost.doc
10 Bộ Phim hay 2009 (4.15MB) :

http://utbinh.com/A4/260409/10BoFilms.doc
Hướng dẫn Win XP cơ bản (85.57MB) :

http://utbinh.com/A4/260409/HuongdanWInXPcoban.doc
Lệnh DOS trong Windows (211KB) :

http://utbinh.com/A4/260409/LenhDOStrongWinDow.doc
Links Tổng Hợp Tháng 4.2009 (1.66MB) :

http://utbinh.com/A4/260409/LinksTongHopThang4.2009.doc
Slide Show : Quê Hương Việt Nam (9.21MB) :

http://utbinh.com/A4/260409/Viet-Nam_thay.pps
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