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CO 3 CACH TAO TABLE : TAO BANG NUT INSERT TABLE — TAO BANG MENU
INSERT TABLE — TAO BANG DRAW TABLE . BAN CUNG CO THE CHUYEN
POI VAN BAN THANH TABLE VA NGUOC LAI . HUONG DAN NHAP THONG
TIN VAO TABLE . TU LY THUYET TREN BAN SE TU THIET KE LAY WEBSITE
CO NOI DUNG TABLE — THAY POI TEN CAC NUT NHAN HYPERLINK CUA
MAU THIET KE WEB — CHINH SUA TABLE : DOI TIN TIN GIUA CAC COT -
THEM HANG TREN CUNG TABLE — PIEU CHINH KICH THUGC CAC COT .
CAC COT VUA KHIT VOT THONG TIN CHUA TRONG COT — SU DUNG HOP
THOAI TABLE PROPERTIES .

CHUAN BI :

o Tao 1 Folder , dat tén : table > Luu tai : My Documents\My Web Sites >
Download Trang Web Mau cua bai Viét nay vé thuc tap , File RAR (82KB) :
http://www.4shared.com/file/91595868/d453ef16/table.html
> Chi dinh ngi luu la Folder : table > Giai nén va Delete File Rar .

« MGé FP > File > Open Site > My Documents > My Web Sites > Nhap Folder : table
(Khong nhap dap ) > Open > Pa hién ra Trang Web mau table .

I.TAO TABLE BANG NUT INSERT TABLE :

1. Cot Folder List , nhap duap File : servO1.htm > Hién ra Trang Spring Splendor
trongt cira s6 soan thao ctia ché do hién thi Page .

2. Ctrl+Phim End dé dua di€m chén xudng cudi Trang > Phim Enter dé chén vao 1
doan van mdi phia dudi tiéu dé Class Schedule .

3. Ban Copy 1 doan van lay trén Mang > Ctrl+V dan doan van nay vao > Cho khit
hang : Format > Paragraph ( Before 0 — After 0 ) > Ok > Size chon 2 > Bold >
Justify .

4. Trén Thanh Cong cu Standard , nhap Nut Insert Table . (H1).
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Tai O dau tién ré tao 3 cdt 10 dong > Nha chugt > FP da chén 1 Bang véi s6 hang
va cot ban da xac dinh > Cudn xuong dé xem toan bg Bang . (H2).

What You'll Learn

Class Schedule

Tuc Ngif - Ca Dao Viét Nam

5. Nhap Nat Close cha cira sé soan thao Trang sercO1.htm > Nhap Yes dé Iuu cac
thay doi .

II.TAO TABLE BANG MENU INSERT TABLE :

1. Trong Folder List , nhdp dap Tap tin : serv02.htm dé mé Trang Carnivorous
Plants > Ctrl+End > Enter.

2. Menu Table > Insert > Table > Ra Bang Insert Table .
Giai_thich : Menu Insert Table va Nt Insert Table hoan toan khac nhau khong
giong nhu phan Ién cac Nat va Cong cu tuong (rng trong Bo Office 2003 . Lénh

Menu lam xuat hién 1 Hop Thoai trong lic NGt Lénh lam xuat hién mot luéi .
e Vung Size xac dinh Rows 9 — Column 4.



e Vung Layout thiét Iap Cell Padding la 3 va bao dam chiéu rong Bang dugc
thiét lap la 100% . .
Cell Padding ( Khoang dém ) : La khoang trong giira duéng bién cua O va
n6i dung phia trong né . Khoang dém nay giong nhu Ié ciia Trang vay .

e Vung Border, Size : 0 > Ok dé tao Bang > Cudn Trang dé xem bang . (H3).

Ingert Table

Lavout Toals —
() Enable layout tools
(") Disable layout tools

(%) dukomatically enable layout kools based on kable content

-

Size - - -
Raws: |9 %+ Columns: |4 2
Layouk -

Alignment: |DeFauIt w | [¥] 5pecify width:

Float: Default v| [m "j O In pixels

(®) In percent ‘*_

el padding: |3 ¥ [ 5pecify height:
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Cell spacing:

Borders

Size:

Light border: | ] Automatic ¥

] e e
Color: | Darkborder: | [[] Automatic b

[ collapse table border

Background

Colar: |m|

[use E;:Ecﬁp}ture

| | [ Browse. .. J Properties. ..
Set -

[ 5et as default For new tables

- ——‘_ QK J[ Cancel ]

3. Péng Trang nay va luu thay doi . (H4).

Class Schadule

III.TAO TABLE BANG DRAW TABLE :

1. M@ Trang : serv03.htm > Hién ra Trang Organic Byproducts > Ctrl+End > Enter.

3



2. Menu Table > Draw Table > Hién ra Thanh Cong cu Draw Tables va con tro

chuyén thanh dang Cay viét chi . (H5).
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3. Cudn xudng dé thay cudi Trang > Ré con tro xudng tir goc trai trén xuéng dugi
day phai Trang > Nha Phim > Ban da tao 1 O gom co kich thudéc tucong tu nhu

cac Bang trudc da tao .(H6).

What You'll Learn

® How to start and feed a mulching pile

® What NOT to put into your mulch, Tables
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4. Vé 2 dudng thang dirng dé tao 3 cot . (H7).

What You'll Learn

* How to start and feed a mulching pile.
* What NOT to put into your mulch
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5. Vé 9 dudng nam ngang trong pham vi Bang dé chia Table thanh 10 dong . ban sé
thay khoang cach co6t va dong khong déu nhau . (H8).

Class Schedule

KHOANG CACH 3

COT VA 10 DONG
GCOTHVA10-BONG

KHONG DEU NHAU

6. Nhan Phim ESC dé con tré tré vé dang ban dau .
7. Ré chuoét chon toan bo Bang > Trén Thanh Cong cu Tables , nhap nut Distribute
Rows Evently dé tao cac Hang trong Table cé chiéu cao giong nhau . (H9).

What You'll Learn

 How to start and feed a rulehing pile
* What NOT to put into your mulch,

Class Schedule

8. Ré chudt chon toan bé Bang > Thanh Cong cu Table chon Nt Distribute
Columns Evently dé tao cac cot cé chiéu rong bang nhau . (H10).

What You'll Learn

* How to start and feed a mulching pile.
* WWhat HOT to put into our mulch
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9. Pong Thanh cong cu Table > Pong Trang serv03.htm > Yes.

IV.CHUYEN POI VAN BAN THANH TABLE VA NGUOC LAI :

1. M@ Trang : services.htm > Ra noi dung Class Offerings .

2. Ban cé thé& chuyén ddi van ban thanh Table véi diéu kién van ban dé phai : Cé
cac Muc khac nhau bang dau phiy — Tab — hodc ky tu phan cach doan van .

3. Chon van ban mudn chuyén ddi > Chon Menu Table > Convert > Text to Table >
Hién ra Bang Convert Text to Table , trong van ban nay ban hién cé6 may doan
Paragraph nén FP dé nghi chon Paragraph > Ok . (H11).

|4l Weh Site || services.htm x
B

Class Offerings

Products

"""""""""""" i The Garden Company offers & '\Eé'r'ié'th:arate et lection for your
i geographical area, general and sead G paragraphs den-related craft
activities, O Tabs

% . () Commas
Autumn Planning for Spring Splen

It's never too early to get start] garden! This class
is taught by David Ortiz, a Pach, Oothen L] H local gardening
expert, This is a very interactiy g Hents are
encouraged to bring examples outs of their own
gardens for specific garden-pla
Carnivorous Plants: Vicious or Delicious?
Are your pets and plants compatible? Camivorous plants are rapidly
gaining popularity among Pacific Morthwest homeowners, due to the
natural protection that they offer against household pests such as spiders
and mosquitoss, When these hardy plants are relegated to the outdoors,
local weather conditions can encourage overwhelming growth spurts,
sometimes leading to frightening results.
Organic Byproducts: Use Them or Lose Them!
Sewage treatment plants are increasingly overworked, Don't be part of the
problem--be part of the solution! Learn to make the most of your mulch,

() Mone (kext in single cell)

4. Van ban dudc tao table phan cach cac Paragraph. (H12).

The Garden Company offers a variety of classes on plant selection for your
geographical area, general and seasonal plant care, and garden-related craft
activities.

lAutumn Planning for Spring Splendor

It's never too early to get started on a beautiful Spring garden! This class is
taught by David Crtiz, a Pacific Northwest native and local gardening expert.
This is a very interactive discussion forum; students are encouraged to bring
examples of favorite plants and layouts of their own gardens for specific
garden-planning assistance.

ICarnivorous Plants: Vicious or Delicious?

Are your pets and plants compatible? Carmivorous plants are rapidly gaining
popularity among Pacific Northwest homeowners, due to the natural
protection that they offer against household pests such as spiders and
mosguitoes. When these hardy plants are relegated to the outdoors, local
weather conditions can encourage overwhelming growth spurts, sometimes
leading to frightening results,

|Organic Byproducts: Use Them or Lose Them!

Sewage treatment plants are increasingly overworked, Don't be part of the
problem--be part of the solution! Learn to make the most of vour mulch.

How to Register]




5.

Ban ciing cé thé& chuyén Table thanh vin ban : Chon hét Bang > Menu Table >
Convert > Table To Text > P4 tré thanh van ban .

V. PUA THONG TIN VAO BANG :

Ban da tao Table bang 3 cach khac nhau . Ban nhép théng tin vao cac Bang giong nhu
nhap théng tin vao Word .Ban nhap cung 1 théng tin cho 3 Bang déng thgi ban dua
thong tin riéng cia minh cho moi Bang .

1.
2.

3.

4.

5.

Nhap Trang : servO1.htm.

Giir Phim Ctrl > Nhép Ién tap tin serv02.htm va serv03.htm > Enter dé mé 1 [an
3 tap tin : Ban da thay co 3 Tab serv1-02-03.htm.

Trong Sprlng Splendor cudn xuodng day Trang > Pat diém cheén O dau tién va
nhap doan van ban vao > Khi nhap van ban vao , tuy thudc dai hay ngan sé tu
dong diéu chinh O cho phu hgp .

Phim Tab dé& di chuyén sang Cot thir 2 > Nhép tur tiép tuc > Nhap Phim Tab sang
cot thir 3 > Nhép tur ti€p tuc dé hoan tit Bang .

MG& cac Trang con lai thu'c hanh g|ong trén.

Phan hudng dan trén la ly thuyét nhap noi dung vao tirng O cia Bang . Phan dudi la
utbinh tu tao Trang Web thu'c hanh cho bai viét nay .

VI.THUC HANH BAI VIET TAO SITE 080309 :

1.

Tao Banner cho Website co6 tén Photoshop CS4 trong Photoshop > Pinh dang
JPG > Luu tai Desktop > Nhap con tro chi dinh vi tri dat Banner > Nut Insert
Picture From File > Pén ngi luru Banner > Nhap Ién Banner > Insert > Pa hiénra
Banner

Boi den cdt Phai duéi Banner > Ctrl+End > Enter dé dat vi tri con tré > Copy va
Paste van ban vao . _

Poi tén cho cac NGt Hyperlink : Trang web mau cé 4 nat trén dau Trang > Khi
nhap lén né sé mé ra ndi dung cua Trang do .

Trong Folder List, nhap Nuat Navigations day cot > F2 > Nhap Rename . Nit lién
két trong cira s6 soan thao da dodi tén .

Rename cac Nat con lai . Khi ban nhap cac Nat lién két nay trén moi Trang , ho
dua ban dén ndi dung cua nd .Cac Nuat lién két déu co hiéu luc trén cac Trang
Web cua Webste nay . (H13).

i Fle Edit View Insert Format Tools Table Data Frames Window Help Type a question for help v
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1.TAO BANG NUT INSERT TABLE .

2.TAO BANG LENH MENU INSERT TABLE

3.TAO BANG DRAW TABLE.
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VII.CHINH SUA BANG :

Ban phai diéu chinh kich thuéc Hang va Cét sao cho thich hop . VGi FP khac phuc nhu
vay rat de dang . Trong bai thu'c hanh , ban sé thay ddi ciu tric Bang da co dé bd tri lai
thong tin né dang chira .Ban sé chuyén théng tin giira cac cét, xéa coét khdng diing va
bd sung dong Tiéu Pé cho Bang .

< Tao 1 Folder tai My Documents\My Web Sites , dat tén : tablel > Download
Trang Web Mau cia bai viét nay vé thuc tap, File RAR ( 118,7KB) :
http://www.mediafire.com/download.php?ntk2z0n3jgd
Chi dinh ndi luu la Folder trén > Giai nén va Delete File Rar .
Mdé FP > Menu File > My Documents\My Web Sites > Nhap Ién Folder tablel >
Open > Pa hién ra cot Folder List .
Nhép dap Tap tin : serv02.htm dé€ mé Trang Carnivorous Plants trong cira s6
soan thao cua ché d6 do6 hién thi Page .
Nhap vao bat ky trong cot thir 4 > Thanh cong cu table xuat hién . Néu khong
hién ra , ban nhap Phai vao Thanh cong cu va chon tables .
1. Poi thong tin giira cac cot :

e Trén Menu table, nhapSelect > Column > Toan bo cot thir 4 da dudc chon

7
o0

7/
X4

L)

*

X/
°

o Trd lai goc Trai trén cia Cot thir 4 > ré thong tin qua O trén cliing cua cot
thir 3 > 2 cot thir 3 va thir 4 da doi cho cho nhau .(H14).

- 2cotthir3va4
Class Schedule dbi ché thond ti

Spring Splendor

Carnivorous Plants

Organic Byproducts

2. Thém 1 Hang trén cung :
e Nhap bat ky dong trén cung cua Bang > Trén Thanh Cong cu Tables nhap
NGt Insert Rows > M6t Hang méi da dugc chén vao phia trén bang . (H15).

VWhat You'll Learn

® What types of carnivorous plants thrive in the Pacific Horthwest. 1 Héng mei

. Whin:h.plants are ap du’g’c chén
® TWhat risks are pose vao
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Inserk Rows
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::Orgamc Byproducts iSaturday, October 18



http://www.mediafire.com/download.php?ntk2z0n3jgd

o Nhap bat ky ché trong giira cot 3 va 4 > Menu Table > Select > Columns >
Pa chon hét cot thir 4 .

e Thanh cong cu Table nhap nat Delete Cells > Pa xo6a cot trong giau74 cot
3va4d.

e Nhap tiéu dé cho cot 1 — 2 — 3 : Class — Date — Time > Close Tables >
Nhap nat Close cua Trang : serv02.htm va luu két qua . (H16).

What You'll Learn

* What types of catnivorous TR e
* Which plants are appropria E:.[Show e [Z E | _ﬁ _j | j~= uﬁ; - | 7 i

* WWhat risks are posedtolog r 2
S = HE TR - e =
Delete Cells
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65:00 pm - 8,00 pm

‘Camivorous Plants

EiOrganic Byproducts Saturday, August 16 12:00 pm - 4:00 pm

Byproducts

3. Diéu chinh kich thudc cac cot :
e Nhap dap : serv03.htm dé€ mé trang Organic Byproducts > Cudn xudéng dé
thay toan bo Trang .
o DE con troé 1én dudng bién Phai cua cdét Date > Con tré bién thanh mai tén
2 dau > Nhap dap 1én bién nay > Kich thudc cdt da dudc thay ddi cho phu
hgp véi n6i dung cua no .
4. Cac cot vira khit :
e Nhap vao ngi bat ky trong Bang > Thanh cong cu Tables , nhap nat Auto
Fit To Contents . Tat ca cac cot trong Bang sé diéu chinh dé phu hgp ndi
dung cua ching . (H17).

® How to start and feed a mulching pile.
® What NOT to put into your mulch.

® When and where to u

i Show Layout Too
Class Schedule o -
N i O e
Clas El *— Date AutoFit to Contents|
Spring Splendor  Tuesday, August 5 6:00 pm - 9:00 pm

Spring Splendor  Thursday, September 4 6:00 pm - 9:00 pm

Spring Splendor  Saturday, October 4 11:00 am - 2:00 pm
Carnivorous Plants Monday, August 11 6:00 pm - 8:00 pm

Carnivorous Plants Wednesday, September 106:00 pm - 8:00 pm

Carnivorous Plants Saturday, October 11 12:00 pm - 2:00 pm
Crganic ByproductsSaturday, August 16 12:00 pm - 4:00 pm

Organic ByproductsSaturday, September 13 12:00 pm - 4:00 pm

Organic ByproductsSaturday, October 18 12:00 pm - 4:00 pm

Pl T




5. M& Hop Thoai Table Properties dé thay ddi cac thiét 1ap :
o Nhap Phai vao ngi bat ky trong Bnag3 > Menu con mé ra > Chon Table Properties
> Hién ra Hop thoai , thu'c hién cac tiy chon :

)]
Lavout Tools

(O Enabls layout tools O
() Disable layout tools
(® Automatically enable lavout tools based on table content

o Alignment : Left.

Cell Padding : 3.
Chon Specify Width >
Nhap 100 > Chon In

Table Properties

(0]

Size

i

percents.

" § - N -
Raws: (10 |3 Coumns: 3 3 o Vung Borders, Size:
Layouk o ] o i 0 > Ok [ (H18)-
alignment: |Left # w | [¥]3pechy width:
Float: [efaut | [0 ] £ Jhlsrls
oat: 1 — 2= | @i percent
Cell padding: 3 t\ [] Specify height: ‘

- (®)In pixels
— (OIn percent

i 3

Cell spacing: _D _2?8

Borders

Size: D\ i—‘c Light barder: Aukomatic il
Color: | 71 automatic | Darkborder: | [ mutomatic v|
Collapse table I;or;ler i
Background

Colar: Automatic It

[use background picture.

Set

[ 5et as default For new tablas

% ] (= (]

Bang trong Trang sé thay doi d€ ap dung cac thiét 1ap cua ban .
6. Chon 3 Cot:
o D& con tro Ién dau Cot 1 > Bién thanh mai tén tré xudng > Nhan va ré qua Phai
dé chon ca 3 Cét.
e Trong Thanh Céng cu Tables , nhap nat Distribute Columns Evently dé lam cho
cac Cot co chiéu rong bang nhau . (H19).

3 cot
5 | i e bang
Class Schedule = 5 | 2E[E] - 71|38 B nhau

» Doéng Tables > Pong Trang Web serc03.htm > Yes luu thay ddi .
Link download File RAR Web Mau (table) :
http://www.4shared.com/file/91595868/d453ef16/table.html
Link download File RAR Web M3u (tablel) :
http:/ /www.mediafire.com/download.php?ntk2z0n3jgd
Bai 18 FrontPage 2003 : Tao Table (2.11MB) :
Links Bai Viét Utbinh ngay 9.3.2009 (141KB) :
http://www.4shared.com/file/91886052/82f391f3/Links BaiViet utbinh 090309.html

Website thuc tap 9.3.2009:
http://utbinh.com/A3/site080309/index.htm

http://kimtrang.110mb.com/site080309/index.htm
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