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BÀI 3 NGÀY 6.3.2007 JACKIE ĐÔ HƯỚNG DẪN 
CÀI ĐẶT :
Phần mềm Windows Media Player 11 chỉ dành riêng cho các Phiên bản Win XP và Vista có bản quyền . utbinh hướng dẫn các bạn cách cài đặt các bản không bản quỵền , phải qua nhiều bước để sử dụng vĩnh viễn .

Nguồn chính hảng , dung lượng 24.56 MB :

http://download.microsoft.com/download/0/9/5/0953E553-3BB6-44B1-8973-106F1B7E5049/wmp11-windowsxp-x86-enu.exe
Hoặc nhấp Link nầy Down về : 

· http://www.live-share.com/files/378532/WMP_11.exe.html
· Vào : www.google.com.vn nhập : Windows Media Player 11
· Nhấp lên Trang Web đầu tiên : Windows Media Player 11
· Ra Trang Web nầy : http://www.microsoft.com/windows/windowsmedia/player/11/default.aspx
 Nhấp Download Now (H1)
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· Ra Trang Web kế tiếp : http://www.microsoft.com/windows/windowsmedia/player/download/download.aspx > Nhấp lên : Download Now > Ra Trang Web : http://www.microsoft.com/windows/windowsmedia/player/download/download.aspx và Bảng  Download File Info ( Nếu trước đó bạn đã cài IDM ) > Nhấp Start Download để tiến hành Down về.(H2)
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1. Tắt kết nối mạng .
2. Nhấp lên File : wmp11 > Thường Win có bản quyền thì cứ nhấp Next – Next để tiếp tục cài đặt > Riêng Win không bản quyền thì phải nhấp Phải lên File nầy > Extract Here > Ra rất nhiều Files > Nhấp : wmp11 > Next > Finish.(H3).
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3. Nhấp : wmpappcompat > Next > I Agree > Next > Finish . 

4. Nhấp : wmdbexport > Vì chạy rất nhanh nên bạn không thấy diễn tiến.

5. Nhấp : WindowsXP-MSCompPackV1-x86 > Next > I Agree > Finish.

6. Nhấp : umdf > Next > I Agree > Next > Finish.

7. Nhấp : wmfdist11 > Next > Finish > Restart.

8. Kiểm Tra : Nhấp Phải lên Thanh Công Cụ > Help > About Windows Media Player > Có Hàng chữ Product ID  có 1 dãy số . Như vậy đã có bản quyền sử dụng vĩnh viễn . (H4) .
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SỬ DỤNG :
I.TAB RIP : RIP các bản nhạc vô Ổ cứng 

1. Bò dỉa Nhạc CD vô Ổ cứng > Nhấp Phải lên chổ trống Thanh Công Cụ > Tools > Options > Thẻ Rip Music.

2. Mục Rip Music to this Location có sẵn mặc định nơi lưu các Files sau khi đã RIP xong là : C> Documents and Settings > User Nmae > My Documents > My Music .Bạn muốn lưu ở Desktop : Nhấp Thẻ Change > Nhấp Desktop > Make New Folder , gỏ : chepCD > Ok > Đã hiện ra đường dẫn nơi lưu ở Desktop .

3. Mục Rip Settings : Tất cả định dạng nầy đều được chép ra CD : Nhấp mủi tên xổ xuống chọn : 

· Windows Media Auto : Nghe máy vi tính.
· Windows Media Auto Pro : Nghe máy vi tính .

· Windows Media Auto ( Variable Bit Rate ) : Ít xài.

· Windows Media Audio Lossless : Chuẫn MP3 để đưa lên Mạng.
· Mp3 : Chép ra CD.

· Nhấp chữ : Learn about copy protection để tìm hiểu chi tiết.

4. Mục Rip CD when Inserted : Mặc định .

5. Mục Audio quality : Use about 600 MB per CD.
· Nhấp Compare formats online để tìm hiểu chi tiết .

· Apply > Ok > (H2).
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6. Nhấp Thẻ Rip > Đánh dấu chọn từng bài > Có thể Rename Cột Title và Cột Contributing Artist bằng cách nhấp Phải lên > Edit > Gỏ tên mới . (H3).
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7. Nhấp Thẻ Start Rip  ở Đáy Phải . (H4).
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8. Đang tiến hnàh Rip Status từng bản nhạc > Sau khi Rip hoàn tất hiện ra thông báo : To begin insert an audio CD into the CD Drive. ( Bạn bỏ dỉa trắng vô Ổ ghi để bắt đầu ghi CD ) . Đồng thời dỉa gốc được đẩy ra Ổ dỉa.
9. Bản ra Desktop : Đã có các bạn nhạc mà bạn vừa Rip xong. (H5).
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II.TAB BURN : Ghi Dỉa 
1. Nhấp Tab Burn :

@Nếu chọn Audio CD : Tiến hành ghi từ File gốc không phân biệt đuôi ( mp3 , WMA , WAV , ogg… các chuẩn âm thanh ) > Ra dạng cda ( Một dỉa khoảng từ 12 đến 18 bài ) .
· Nhấp Phải lên Thanh Công Cụ > File > Open > Desktop > Folder : chepCD > Nhấp cho bung ra các bản nhạc đã Rip > Ctrl+A > Nhấp Phải lên > Add to windows Media Player  List > Nghe nhạc phát ra > Nhấp Now Playing ở Cột Trái > Hiện ra Danh sách các bản nhạc .

· Các cột danh sách các bản nhạc và cột Trái tên ca sĩ bạn có thể Rename > Nhấp Phải > Edit > Gỏ tên mới .

· Nhấp Thẻ Burn > chọn Audio CD > Chọn tất cả bản nhạc > Nhấp Phải lên > Add to Burn List > Có lằn xanh chạy dò tìm xem dung lượng có vựot dỉa ghi không > Nhấp Thẻ Start Burn > Diễn tiến ghi từng bản > Xong tự động đưa dỉa ra . (.(H6).
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@Nếu chọn Cd : Tiết kiệm dỉa . Không cần phải Rip . Tất cả mọi địng dạng đều sang chuẩn Data ( Dung lượng gốc = Dung lượng đích = Khoảng 700 MB ).

II.TAB SYNC : Lấy Nhạc MP3 trong Ổ cứng.

1. Cắm USB MP3 vào Ổ USB .

2. Nhấp Phải lên Thanh Công Cụ > File > Open > Tìm nơi chứa các bản MP3 > Chọn các bản nhạc MP3 > Nhấp Phải lên > Add To Windows Media Player List > Close.
3. Đã có danh sách vừa chọn > Thẻ Sync > Chọn các bản nhạc > rê qua cột Phải > Nhấp lên 1 bản nhạc nghe thử > Nhấp Thẻ Start Sync để đưa các bản nhạc MP3 vào USB Flash của bạn .

Tab Now Playing : Các tùy chọn theo Hình . (H7 ).
[image: image24.jpg]) &
"+ Windows
Medla'PIayer 11

Turn it up

Downlosd Now,





Tab Napster :         Vô trang Web Napster liên kết đến các Trang Web  Multimedia giải trí . (H8).
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Chú Ý : Muốn có giao diện mặc định vào View > Full Mode . Nếu muốn thay đổi nhấp vào các tùy chọn khác. 
Microsoft phát hành Windows Media 11 chính thức dành cho WindowsXP 

	[image: image1.jpg]




	


Sau khi giới thiệu Windows Vista, hãng Microsoft lại tiếp tục làm việc với các bản nâng cấp dành cho WindowsXP. Và mới đây, công ty đã phát hành phiên bản chính thức của Windows Media 11 dành cho WindowsXP. 

Những điểm nổi trội của phiên bản lần này mà bạn có thể dễ dàng nhận ra đó là giao diện người dùng mới được thiết kế lại và khả năng kết nối chặt chẽ với dịch vụ âm nhạc URGE của kênh MTV. 

Theo như phát ngôn viên của Microsoft, danh mục các bản nhạc trực tuyến của URGE sẽ đem tới cho người dùng hơn 2 triệu tác phẩm của khoảng 110.000 nghệ sĩ. Ngoài ra, Microsoft cũng nhấn mạnh tới công cụ tìm kiếm các tập tin đa phương tiện mới được coi là nhanh nhất trong số các trình multimedia trên thị trường hiện nay. 

Sau đây là những tính năng đáng chú ý nhất của WM11: 

• WM11 có khả năng duyệt qua các tập tin đa phương tiện một cách trực quan bằng chế độ “thumbnail” cho phép xem trước nội dung của của các tập tin trên. Cùng với thiết kế tao nhã, đơn giản dễ sử dụng và có khả năng tùy biến cao, WM11 là một cách thức thuận tiện để tiếp cận với bộ sưu tập nhạc số trực tuyến. 

• Khả năng đồng bộ hóa dữ liệu của WM11 đã được nâng cấp rất nhiều, cho phép bạn đồng bộ hóa hai chiều các tập tin từ thiết bị nghe nhạc sang PC và ngược lại. Ngoài ra, khả năng duyệt nội dung của các thiết bị nghe nhạc cũng được trực quan hóa thông qua “Libraly view” và những biểu tượng trợ giúp thuận tiện để đảm bảo rằng quá trình đồng bộ của bạn được thực hiện một cách liền mạch mà không vi phạm vấn đề bản quyền. 

• WM11 có thêm chức năng điều khiển cực kỳ đơn giản với các nút bấm thuận tiện và một thư viện nhạc dành cho tất cả các dạng tập tin đa phương tiện - bao gồm âm nhạc, ảnh và các đoạn video 

• Việc tiếp cận các tác phẩm trở nên dễ dàng hơn rất nhiều với việc tích hợp dịch vụ âm nhạc URGE. Nó gần như xóa nhòa đi ranh giới giữa dịch vụ trực tuyến và chất lượng các tác phẩm. 

• Khả năng nhận dạng tệp âm thanh đầu tiên trên thế giới, cho phép phát hiện ra những thông tin về bản nhạc được đưa vào ngay cả khi tệp đó không có tên đi chăng nữa. 

• Định dạng mới phục vụ cho việc chơi nhạc và nén các tập tin âm thanh bao gồm cả Windows Media Audio Professional và WAV Lossless. 

Bạn đọc nào quan tâm có thể download phiên bản này tại địa chỉ chính thức http://www.microsoft.com/windows/windowsmedia/player/11/default.aspx . Có một chú ý nhỏ là Windows của bạn phải là bản SP2 trở lên mới có thể sử dụng được WM11. 

  Theo manguon
	Media Player 11 cho Windows XP được tải miễn phí
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	Microsoft vừa chính thức phát hành Windows Media Player 11 (WMP 11) cho XP sau vài tháng thử nghiệm sản phẩm. Phần mềm mới đã được cải tiến chức năng tìm kiếm, giao diện gọn gàng và hỗ trợ thêm một số định dạng so với phiên bản 10.
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Windows Media Player 11.

WMP 11 là tính năng chủ chốt thứ hai của Windows Vista được Microsoft hào phóng tặng người sử dụng XP trước khi hệ điều hành thế hệ mới ra mắt. Đầu tháng này, Microsoft cũng đã chính thức giới thiệu Internet Explorer 7. Phiên bản WMP và IE cuối cùng cho Windows Vista sẽ được trang bị thêm một số tính năng khác biệt.

Kho nhạc trực tuyến Urge và phần mềm WMP 11 có phần im ắng trong thời gian qua do Microsoft tập trung phát triển máy nghe nhạc Zune và dịch vụ thuê bao riêng cho thiết bị đó. Zune sẽ có mặt trên thị trường vào giữa tháng 11 với giá 250 USD.

Tải WMP 11 tại đây.


	
	
	
	


Những tính năng hay trong Windows Media 

Thứ ba, 27/02/2007[image: image26.jpg]\d




Đọc các đĩa audio bị lỗi
Trong quá trình sử dụng, những đĩa nhạc audio của bạn có thể xuống cấp do trầy xước hoặc bị lỗi ở những track khác nhau. Nếu muốn máy tính đọc được các bản nhạc trong đĩa audio này một cách "thoải mái", có thể sử dụng tính năng Error correction để sửa những lỗi đọc track khi gặp phải.
Để sử dụng tính năng rất hay này, bạn hãy kích hoạt trình chơi nhạc Windows Media lên, nhấn vào menu Tool > Options. Bạn vào thẻ Devices rồi click chọn vào ổ đĩa CD/DVD mà bạn thường sử dụng để đọc các đĩa audio nhạc rồi bấm vào tùy chọn Properties. Nhấn tiếp vào thẻ Audio trong cửa sổ vừa kích hoạt rồi đánh dấu chọn vào mục use error correction trước 2 tùy mục Playback và Rip. Cuối cùng bấm OK để chấp nhận cho các thao tác vừa thực hiện.
Xem phim "đã" hơn
Có rất nhiều trình chơi video hỗ trợ hình ảnh trong phim đẹp và mịn màng, nhưng đa số người dùng đều thích sử dụng trình chơi multimedia được tích hợp sẵn trong Windows là Windows Media. Để xem phim "đã" hơn trong Windows Media, bạn có thể áp dụng chiêu thức sau: 
Trong Run gõ lệnh Gpedit.msc, nhấn Enter sau đó truy xuất theo đường dẫn Local Computer Policy > Computer Configuration > Administrative Templates > Windows Components > Windows Media Player. Tại khung cửa sổ bên tay phải, nhấn phải chuột vào tùy mục Prevent Video Smoothing rồi chọn Properties, nhấn tiếp vào thẻ Setting sau đó nhấn vào tùy chọn Disabled rồi OK chấp nhận.
Chiêu thứ 2, để các file video được "load" trong Windows Media êm và ít bị giật hơn, bạn có thể tăng tần suất "hoạt động ưu tiên" trong Windows Media so với các ứng dụng bình thường khác. Cách thực hiện như sau:
Kích hoạt chương trình Windows Media, sau đó nhấn tổ hợp phím Crtl+Alt+Del để vào cửa sổ Task Manager. Trong đây bạn vào thẻ Processes rồi tìm đến tập tin chạy wmplayer.exe, sau đó click phải chuột vào nó và chọn Set Priority > Realtime. Nếu có xuất hiện hộp thoại cảnh báo thì bạn hãy nhấn Yes để chấp nhận việc thay đổi này.
Bắt hình tùy ý 
Việc chụp lại một tấm hình trong khi file video đang được phát trong Windows Media thường rất khó khăn. Mỗi khi ưng ý một khung hình nào đấy, theo thói quen bạn nhấn Print Screen (hoặc Alt+Print Screen) để chụp lại toàn cảnh sau đó vào một trình xử lý ảnh bất kỳ rồi nhấn Ctrl+V để thu lấy hình. Tuy nhiên kết quả bạn nhận được hầu như chỉ là một khung hình đen trắng. Để khắc phục điều này bạn có thể sử dụng thủ thuật sau:
Kích hoạt trình Windows Media, vào menu Tool > Options, click vào thẻ Performance rồi chọn Advanced. Trong cửa sổ video Accelecation Settings bạn nhấn dấu bỏ tùy mục Use overlays sau đó OK để chấp nhận việc thay đổi này.
Lưu ý:
Các thủ thuật trên được áp dụng rất hiệu quả cho các phiên bản Windows Media 9 trở lên, trong một số trường hợp, để đảm bảo thủ thuật đạt hiệu quả bạn cần phải khởi động lại máy tính rồi kích hoạt lại trình Windows Media để xem kết quả.
Theo  TTO
Windows Media: Đọc các đĩa audio bị lỗi 

http://www.quantrimang.com/view.asp?Cat_ID=16&Cat_Sub_ID=0&news_id=35808
Trong quá trình sử dụng, những đĩa nhạc audio của bạn có thể xuống cấp do trầy xước hoặc bị lỗi ở những track khác nhau. Nếu muốn máy tính đọc được các bản nhạc trong đĩa audio này một cách "thoải mái", có thể sử dụng tính năng Error correction để sửa những lỗi đọc track khi gặp phải. 

Để sử dụng tính năng rất hay này, bạn hãy kích hoạt trình chơi nhạc Windows Media lên, nhấn vào menu Tool > Options. Bạn vào thẻ Devices rồi click chọn vào ổ đĩa CD/DVD mà bạn thường sử dụng để đọc các đĩa audio nhạc rồi bấm vào tùy chọn Properties. Nhấn tiếp vào thẻ Audio trong cửa sổ vừa kích hoạt rồi đánh dấu chọn vào mục use error correction trước 2 tùy mục Playback và Rip. Cuối cùng bấm OK để chấp nhận cho các thao tác vừa thực hiện. 

Xem phim "đã" hơn 

Có rất nhiều trình chơi video hỗ trợ hình ảnh trong phim đẹp và mịn màng, nhưng đa số người dùng đều thích sử dụng trình chơi multimedia được tích hợp sẵn trong Windows là Windows Media. Để xem phim "đã" hơn trong Windows Media, bạn có thể áp dụng chiêu thức sau: 

Trong Run gõ lệnh Gpedit.msc, nhấn Enter sau đó truy xuất theo đường dẫn Local Computer Policy > Computer Configuration > Administrative Templates > Windows Components > Windows Media Player. Tại khung cửa sổ bên tay phải, nhấn phải chuột vào tùy mục Prevent Video Smoothing rồi chọn Properties, nhấn tiếp vào thẻ Setting sau đó nhấn vào tùy chọn Disabled rồi OK chấp nhận. 

Chiêu thứ 2, để các file video được "load" trong Windows Media êm và ít bị giật hơn, bạn có thể tăng tần suất "hoạt động ưu tiên" trong Windows Media so với các ứng dụng bình thường khác. Cách thực hiện như sau: 

Kích hoạt chương trình Windows Media, sau đó nhấn tổ hợp phím Crtl+Alt+Del để vào cửa sổ Task Manager. Trong đây bạn vào thẻ Processes rồi tìm đến tập tin chạy wmplayer.exe, sau đó click phải chuột vào nó và chọn Set Priority > Realtime. Nếu có xuất hiện hộp thoại cảnh báo thì bạn hãy nhấn Yes để chấp nhận việc thay đổi này. 

Xem phim bằng Windows Media Player: sẽ không còn đứt quãng!
Chụp hình khi xem video bằng Windows Media Player

Lưu ý: 

Các thủ thuật trên được áp dụng rất hiệu quả cho các phiên bản Windows Media 9 trở lên, trong một số trường hợp, để đảm bảo thủ thuật đạt hiệu quả bạn cần phải khởi động lại máy tính rồi kích hoạt lại trình Windows Media để xem kết quả. 

Thành Luân


 Theo Thanh Niên

Cách chụp hình khi xem video bằng Windows Media Player 

Có nhiều hình ảnh đẹp trong các phim video mà bạn muốn chụp lại để sưu tập lưu trữ, nhưng khổ nỗi khi dùng các phím Print hay Alt+Print để chụp thì lại không thấy được hình. Có lẽ bạn sẽ nghĩ tới việc dùng một phần mềm chụp hình nào đó chuyên biệt hơn, nhưng những phần mềm như thế đôi khi lại khó tìm, khó sử dụng và có thể là không miễn phí. 

Thay vì phải “bận rộn” lo tìm các phần mềm như thế, bạn sẽ không ngờ rằng chỉ cần chỉnh sửa Windows Media Player (WMP) chút đỉnh là có thể chụp được các hình như mong muốn. Cách thực hiện điều này như sau: 
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- Khởi động WMP, bấm menu Tools, chọn Options. Kế tiếp, chọn thẻ Performance (1) rồi bấm nút Advanced (2) trong khung Video acceleration. 

- Trong hộp thoại Video Acceleration Settings, bạn hãy bỏ dấu kiểm ở hộp Use overlays (3) (trong khung Video Acceleration) rồi bấm OK để đóng các hộp thoại lại. 

- Sau cùng, bạn mở file video có hình cần chụp, khi đến cảnh mà bạn muốn rồi sử dụng một trong hai phím chụp thông thường như trên để chụp chúng là xong. Sau đó, bạn mở một chương trình hiệu chỉnh ảnh nào đó (Paint hay Photoshop chẳng hạn), dán các hình vừa chụp vào rồi lưu thành file ảnh để cất giữ. 

Nguyễn Hữu Đức 


 Theo Thanh Niên
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Khai thác Album Art trong Windows Media Player

TTO - Khi xem hoặc nghe một bài nhạc, Windows Media Player hiển thị một hình bìa Album hoặc hình ca sĩ khi phát, đó là Album Art. Ta có thể dễ dàng chèn hình ảnh ca sĩ yêu thích hoặc chính hình ảnh của mình với chức năng Album Art trên PC lẫn Smartphone.

Album Art là ảnh bìa Album của bài hát đang chơi hay đơn giản đây là ảnh avatar của tác giả đã chọn cho album bài hát. Trong Windows Media Player, sẽ dễ dàng nhận thấy Album Art bên góc phải của cửa sổ Now Playing hoặc trong Libary (thư viện) khi bài hát được cài đặt sẵn Album Art, đối với một số bài hát CD, MP3 .. được đăng kí bản quyền thì Window Media Player sẽ tự động tải Album Art về (khi đang sử dụng Window Media Player và có kết nối Internet). Sẽ giúp người sử dụng dễ dàng tìm thấy bài hát hay Album nhạc mình cần tìm và chơi nhạc 1 cách chuyên nghiệp hơn.

Trong các dòng SmartPhone của Nokia thì đặc biệt là các sản phẩm Nseries Music Edition như N91ME, N70ME, N73ME … cũng sẽ dễ dàng làm được điều này.

Làm thế nào để cài đặt Album Art? Đối với WMP11 trong Windows XP, có thể kéo rê và thả hình trong Library. Trên điện thoại thì trong trình chơi nhạc, chọn Option / Album Art / Menu Album Art / Change, sẽ chọn đến thư mục chứa hình trên bộ nhớ của điện thọai hoặc thẻ nhớ, lúc đấy ta có thể cài Album Art cho bài hát hay một nhóm bài hát đã chọn.

Tuy nhiên với cách làm này thì Album Art sẽ không được lưu trên bài hát, chỉ lưu trong phần library của máy mà thôi, khi mang bài hát sang máy khác, sẽ không thấy Album Art nữa. Để giải quyết vấn đề này đơn giản và nhanh chóng, xin giới thiệu một trong các phần mềm Media Monkey hay Tag&Rename sẽ giúp bạn giải quyết vấn đề này .
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Với Tag&rename, chọn bài hát cần nhập Album Art, chọn Edit All Supported tag Fields, ở cửa sổ Tags Editer, đánh dấu vào nút Art, sau đó là Add, sẽ tìm đến thư mục chứa hình mình cần làm Album Art, nó sẽ hiển thị tốt với size hình chuẩn 200x200 pixels.
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Chỉ vài ba bước đơn giản, bạn đã có thể làm cho bài hát của mình thêm sinh động, hoặc dùng cách này làm chữ ký, tạo phong cách riêng cho bài hát yêu thích của mình.

ĐẶNG NGỌC HUÂN
	Windows Media Player 11 ra mắt cùng kho nhạc URGE
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(Ảnh chụp màn hình)

Bản thử nghiệm mới cho phần mềm nghe nhìn của Microsoft bao gồm những thay đổi đáng kể so với Media Player 10, cũng như phản ánh rõ chiến lược phát triển kho nhạc trực tuyến mà họ liên minh với MTV.

URGE được tích hợp chặt chẽ trong phiên bản thứ 11, nhưng chương trình này vẫn cho phép người sử dụng truy cập những dịch vụ nhạc trực tuyến khác. Windows Media Player 11 còn giúp tìm kiếm file nhạc bằng cách duyệt qua album, bên cạnh việc tìm theo danh sách bài hát như cũ. 

Tuy nhiên, ứng dụng mới chỉ tương thích nhạc hỗ trợ phần mềm quản lý quyền kỹ thuật số (DRM) của Microsoft, nghĩa là nó không thể phát nhạc lấy trực tiếp từ Apple iTunes. Bản thử nghiệm URGE cũng không hoạt động trên máy tính Macintosh và thiết bị nghe nhạc iPod. 

Trên thực tế, Microsoft và MTV hy vọng dự án URGE, cho phép khách hàng đăng nhập và mua nội dung giải trí nhanh chóng, có thể giúp họ chiếm một phần thị trường nhạc số hiện do Apple thống trị. 

P.T. (theo InformationWeek)
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Đã từ lâu hãng Apple và công cụ iTunes của họ gần như thống lĩnh thị trường nhạc trực tuyến. Và nay với sự xuất hiện của Windows Media Player phiên bản 11, iTunes của Apple đã có một đối thủ nặng ký. Windows Media Player 11 có giao diện gọn gàng, hàng nút phía trên cùng đóng luôn vai trò của drop-down menu.

Mục Library được cải tiến đáng kể, sắp xếp hợp lý và dễ lựa chọn hơn các phiên bản trước. Tính năng tìm kiếm ở đây cho phép tìm ngay lập tức theo các ký tự được gõ vào.

Windows Media Player 11 có thể chơi được hầu hết các định dạng âm thanh, hình ảnh và video, cho phép chuyển nhạc từ CD sang định dạng WAV, WMA hoặc MP3. Tốc độ chuyển đổi nhanh nhiều lần so với phiên bản trước. Việc ghi ra đĩa hay đồng bộ dữ liệu với các thiết bị nghe nhạc số cũng tương đối dễ dàng với các phần Burn và Sync.

Và cuối cùng phần nổi bật nhất và mới nhất là URGE, một công cụ tương tự iTunes, liên kết với các thư viện nhạc số, nghe thử, trả tiền và tải về các bài hát để nghe. URGE tuy còn vướng phải một vài khuyết điểm như chưa tương thích với một số thiết bị nghe nhạc nhưng Microsoft hứa rằng họ sẽ khắc phục điều này trong phiên bản chính thức.

Các bạn hãy theo đường dẫn sau đây http://www.microsoft.com/windows/windowsmedia/player/11/ để tải về và sử dụng. 
BIT
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Thêm 2 cái link để mọi người thử load nhá:

http://www24.enfull.com/windows_media_player.rar

http://www29.enfull.com/windows_media_player.rar

Giải nén xong thì click vào file mpsetup.exe để cài đặt chương trình. 

Bản này ứng dụng công nghệ kiểm tra bản quyền rất ngặt nghèo là Windows Genuine Adavantage của Microsoft. Vì thế nếu muốn cài trơn tru thì phải là máy có bản quyền, như laptop hoặc máy đồng bộ chẳng hạn. Nếu không sẽ có thông báo lỗi Setup cannot continue ngay, khi đó các chú phải mò tới mấy bản đã có crack rồi. 

Điểm nổi bật của bản này đó là:

- Giao diện đồ họa quá đẹp, được tô phủ bởi màu đen vừa hiện đại lại sang trọng. Thử bật 1 bản nhạc và lắng nghe sẽ thấy WMP 11 vô cùng sống động, vượt hơn hản WMP 9 và 10. 

- Thư viện lib của nó được xây dựng cực công phu. Có thanh search để người dùng chúng ta tìm thấy trong chớp mắt. Việc quản lý thư viện nhạc này cũng tiện nghi hơn nhiều, cách bố trí cũng như thống kê số lượng file audio là khoa học, được thể hiện rõ ràng theo từng nhóm cụ thể...

- Ngoài ra còn có các tính năng khác như là nén nhạc từ file Audio CD (Rip), rồi là ghi đĩa CD của WMP 11 đã nét hơn các bản trước. 
Mấy cái này có gì nói thêm sau. [image: image10]

- Đồng bộ hóa dữ liệu của nó với những thiết bị di động đc thực hiện dễ dàng hơn với 1 tốc độ nhanh hơn (chức năng SYnc).

- Tính năng mới nhất có ở bản này đó là URGE - 1 mạng lưới âm nhạc kỹ thuật số trực tuyến của 3 kênh MTV, CH1, CMT được hỗ trợ bởi Microsoft. 
{ nhưng cái này hiện chưa hoạt động được thì phải [image: image11]}

Và một điều chắc chắn đó là bản WMP này xem được phim, nghe nhạc còn tuyệt vời hơn WMP10 nhiều. :laugh: 
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Hôm nay thấy bức xúc quá, nên đành đổi ngay con WM 11 xem thế nào, mấy cái link trên của các đồng chí tèo hết, có cái dùng của bọn microsoft thì tiền đâu, mò mãi thì được con này ngon, không phải lằng nhằng :

Download: http://www.urlz.biz/?3oF6

Password: www.dub.urlz.biz

"Phần mềm mới này sẽ mang đến khả năng đồng bộ hài hòa hơn giữa máy tính và các thiết bị di động, sắp xếp thư viện nhạc (library) một cách khoa học và kết hợp chặt chẽ với Urge - dịch vụ thuê bao nhạc mà Microsoft phát triển cùng MTV Networks. Urge là niềm hy vọng của Microsoft nhằm cạnh tranh mạnh mẽ hơn với bộ đôi iTunes - iPod của Apple.

Với Media Player 11 trong Windows XP, khách hàng có thể "đồng bộ ngược", tức gửi nội dung từ một thiết bị kỹ thuật số (như điện thoại camera, máy ảnh...) tới máy tính. Các file Windows Media cũng được nén với dung lượng nhỏ hơn để phù hợp nghe trên máy cầm tay.

Tuy nhiên, phần mềm nghe nhìn này không cho phép chuyển đổi những bài hát (track) Windows Media thành định dạng FairPlay độc quyền của Apple. Do đó, các track được mua tại kho nhạc Windows Media sẽ không thể phát trên máy MP3 phổ biến iPod.

Media Player 11 cũng được thiết kế lại với giao diện mới. Thư viện nhạc không còn là một danh sách dài các bài hát mà được sắp xếp theo album. Khả năng tìm kiếm nhanh cho phép người sử dụng lấy bất cứ bài nào họ muốn mà chỉ cần gõ vài chữ cái - một phương pháp phổ biến của kho nhạc trực tuyến Apple iTunes."
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